<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Meadow - Online-MMO aus dem Shelter Universum &gt; Hall of Gaming</title>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.hallofgaming.de/xmlrpc.php"/>
    <meta property="og:image" content="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/meadow_news.jpg"/><meta name="author" content="Annemarie">
<meta property="og:title" content="Meadow - Online-MMO aus dem Shelter Universum"/>
<meta property="og:description" content=""/>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Meadow - Online-MMO aus dem Shelter Universum &gt; Hall of Gaming"/>
<meta property="og:description" content="Fans des eher ungewöhnliches Wildlife-Action-Adventures Shelter bekommen ab dem 26. Oktober 2016 auf dem PC Nachschub und zwar in Form eines Online-Mehrspielertitels mit dem Namen Meadow, welcher im selben Universum wie Shelter spielt und sich demzufolge im gleichen Look präsentiert."/>
<meta property="og:url" content="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum"/>
<meta property="og:site_name" content="Hall of Gaming"/>
<meta property="article:publisher" content="https://www.facebook.com/HallofGaming.de"/>
<meta property="article:tag" content="Meadow"/>
<meta property="article:tag" content="Might and Delight"/>
<meta property="article:tag" content="MMO"/>
<meta property="article:tag" content="Multiplayer"/>
<meta property="article:tag" content="Online"/>
<meta property="article:tag" content="Shelter"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2016-09-17T14:29:08+02:00"/>
<meta property="fb:admins" content="100000524769911"/>
<meta property="og:image" content="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/meadow_news.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1053"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Fans des eher ungewöhnliches Wildlife-Action-Adventures Shelter bekommen ab dem 26. Oktober 2016 auf dem PC Nachschub und zwar in Form eines Online-Mehrspielertitels mit dem Namen Meadow, welcher im selben Universum wie Shelter spielt und sich demzufolge im gleichen Look präsentiert."/>
<meta name="twitter:title" content="Meadow - Online-MMO aus dem Shelter Universum &gt; Hall of Gaming"/>
<meta name="twitter:site" content="@HallofGaming"/>
<meta name="twitter:image" content="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/meadow_news.jpg"/>
<meta name="twitter:creator" content="@HallofGaming"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Hall of Gaming &raquo; Feed" href="http://www.hallofgaming.de/feed"/>
<link rel="alternate" type="application/rss+xml" title="Hall of Gaming &raquo; Kommentar-Feed" href="http://www.hallofgaming.de/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Hall of Gaming &raquo; Meadow &#8211; Online-MMO aus dem Shelter Universum Kommentar-Feed" href="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hallofgaming.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='lu_ban-css' media='all'>.ad-block-logo{width:50px;float:left;margin:-27px;box-shadow:none!important}.ad-block-title{font-weight:bold;font-size:18px}.ad-block-msg{font-size:12px;display:block;margin:5px}.float_logo{width:50px;float:left}.float_close{display:block;position:absolute;top:-5px;right:-5px;width:16px;height:16px;background-color:#000;border-radius:8px;text-align:center;cursor:pointer;line-height:normal;z-index:1}.float_message{font-family:Arial,sans-serif;font-size:12px;color:#fff}</style>
<style id='wpt-twitter-feed-css' media='all'>.wpt-header iframe{float:right}.wpt-left{float:left;margin-right:10px}.wpt-right{float:right;margin-left:10px}.wpt-twitter-name{font-size:120%;line-height:1}.wpt-tweet-time{font-size:90%}.wpt-intents-border{border-top:1px solid;opacity:.3;margin:5px 0}.wpt-intents{padding:0 0 5px;text-align:center}.wpt-twitter-image{width:100%;height:auto}.wpt-intents a span{width:16px;height:16px;display:inline-block;margin-right:3px;position:relative;top:2px}.wpt-intents .wpt-reply span{background:url(/gofugyourself/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) 0}.wpt-intents .wpt-retweet span{background:url(/gofugyourself/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -80px}.wpt-intents .wpt-favorite span{background:url(/gofugyourself/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -32px}.wpt-intents .wpt-reply:hover span,.wpt-intents .wpt-reply:focus span{background-position:-16px}.wpt-intents .wpt-retweet:hover span,.wpt-intents .wpt-retweet:focus span{background-position:-96px}.wpt-intents .wpt-favorite:hover span,.wpt-intents .wpt-favorite:focus span{background-position:-48px}.retweeted .wpt-intents .wpt-retweet span{background-position:-112px}.favorited .wpt-intents .wpt-favorite span{background-position:-64px}.wpt-intents a span.intent-text{width:auto;height:auto;margin:0;top:0;background:none}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all'/>
<style id='slb_core-css' media='all'>html.slb_overlay object,html.slb_overlay embed,html.slb_overlay iframe{visibility:hidden}html.slb_overlay #slb_viewer_wrap object,html.slb_overlay #slb_viewer_wrap embed,html.slb_overlay #slb_viewer_wrap iframe{visibility:visible}</style>
<link rel='stylesheet' id='tablepress-default-css' href='http://www.hallofgaming.de/gofugyourself/tablepress-combined.min.css,qver=21.pagespeed.ce.NpfToWj66f.css' type='text/css' media='all'/>
<link rel='stylesheet' id='calendarizeit-css' href='http://www.hallofgaming.de/gofugyourself/plugins/calendarize-it/css/A.frontend.min.css,qver=4.0.8.1.pagespeed.cf._NwO0rccx8.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rhc-last-minue-css' href='http://www.hallofgaming.de/gofugyourself/plugins/calendarize-it/css/A.last_minute_fixes.css,qver=1.0.9.pagespeed.cf.i0tzbNUO9b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.hallofgaming.de/gofugyourself/plugins/js_composer/assets/css/A.js_composer.css,qver=4.5.3.pagespeed.cf.6BP74hOJpv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.hallofgaming.de/gofugyourself/themes/Newspaper/A.style.css,qver=6.7.pagespeed.cf.3DiuhbUCi6.css' type='text/css' media='all'/>
<style id='background-manager-pub-css' media='all'>.ui-tooltip-titlebar{font-size:14px!important;line-height:16px!important}.ui-tooltip,.qtip{max-width:350px!important}.myatu_bgm_fs{min-width:100%;min-height:100%;max-width:initial!important;max-height:initial!important;margin:0;padding:0;border:0;position:fixed;top:0;left:0}.myatu_bgm_info_blk{display:block;padding:0!important;position:fixed!important;z-index:19999}#myatu_bgm_pin_it_btn{height:25px!important;width:45px!important}#myatu_bgm_info_tab{color:#fff;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;font-size:12px;font-weight:bold;text-align:center;text-shadow:.1em .1em .2em black;height:25px!important;width:25px!important;cursor:help;cursor:-webkit-zoom-in;cursor:-moz-zoom-in}#myatu_bgm_info_tab a{color:#fff;text-decoration:none}.myatu_bgm_info_tab_content{color:#333;font-size:12px;line-height:14px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif}.myatu_bgm_info_tab_content a{color:#1982d1;text-decoration:none}.myatu_bgm_info_tab_content img{float:left;width:150px;height:150px;margin-right:10px;margin-bottom:5px;border:1px solid #ddd;padding:4px;-webkit-border-radius:3px;border-radius:3px;W -webkit-box-shadow:2px 2px 4px rgba(0,0,0,0.25);box-shadow:2px 2px 4px rgba(0,0,0,.25)}#myatu_bgm_img_group div{padding:0;margin:0}#myatu_bgm_bg_link{z-index:-1995}#myatu_bgm_overlay{z-index:-1996}#myatu_bgm_img_group{z-index:-1997}#myatu_bgm_top{z-index:-1998}#myatu_bgm_prev{z-index:-1999}@media print{.myatu_bgm_fs,#myatu_bgm_pin_it_btn,#myatu_bgm_info_tab{display:none!important}}</style>
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css' href='http://www.hallofgaming.de/gofugyourself/plugins/tablepress-responsive-tables/tablepress-responsive.min.css,qver=1.1.pagespeed.ce.Aw5gBkaHrh.css' type='text/css' media='all'/>
<!--<![endif]-->
<script type="text/javascript">//<![CDATA[
window.background_manager_ajax={"url":"http:\/\/www.hallofgaming.de\/wp-admin\/admin-ajax.php","action":"background-manager"};
//]]></script>
<script type='text/javascript' src='http://www.hallofgaming.de/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.hallofgaming.de/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+gofugyourself,_plugins,_lu-ban,_assets,_js,_advertisement.js,qver==4.6.1+gofugyourself,_plugins,_calendarize-it,_js,_bootstrap-select.js,qver==1.0.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_widget.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_accordion.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_mouse.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_slider.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_resizable.min.js,qver==1.11.4.pagespeed.jc.BQ8dcaZ2RG.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Qd0ueLM3cw);</script>
<script>eval(mod_pagespeed_5jQVBoYPp5);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_kTL1ZJM98_);</script>
<script>eval(mod_pagespeed_jvWpbI1d8x);</script>
<script>eval(mod_pagespeed_NR9rwuvef1);</script>
<script>eval(mod_pagespeed_Vd78VtefUV);</script>
<script>eval(mod_pagespeed_pwwjxKtLjk);</script>
<script src="http://www.hallofgaming.de/wp-includes/js/jquery/ui/draggable.min.js,qver==1.11.4+button.min.js,qver==1.11.4+position.min.js,qver==1.11.4+dialog.min.js,qver==1.11.4+tabs.min.js,qver==1.11.4+sortable.min.js,qver==1.11.4+droppable.min.js,qver==1.11.4.pagespeed.jc.a02ydfaD5V.js"></script><script>eval(mod_pagespeed_OmiKTynRkc);</script>
<script>eval(mod_pagespeed_o8WZBwvDDi);</script>
<script>eval(mod_pagespeed_BaeQKFX3LB);</script>
<script>eval(mod_pagespeed_fL3bOZlWrD);</script>
<script>eval(mod_pagespeed_nub13NtUVO);</script>
<script>eval(mod_pagespeed_B3tqYPDUj8);</script>
<script>eval(mod_pagespeed_txYLIyKJ1q);</script>
<script type='text/javascript' src='http://www.hallofgaming.de/wp-includes/js/jquery/ui/datepicker.min.js,qver=1.11.4.pagespeed.jm.E41pgBBZoc.js'></script>
<script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script>
<script src="http://www.hallofgaming.de/wp-includes/js/jquery,_ui,_menu.min.js,qver==1.11.4+wp-a11y.min.js,qver==4.6.1.pagespeed.jc.Dddc_OsAw3.js"></script><script>eval(mod_pagespeed_K6oDZ$uJEe);</script>
<script>eval(mod_pagespeed_Buohvt9Dju);</script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
//]]></script>
<script type='text/javascript' src='http://www.hallofgaming.de/wp-includes/js/jquery/ui/autocomplete.min.js,qver=1.11.4.pagespeed.jm.Qj2qqLrAmJ.js'></script>
<script type='text/javascript' src='http://www.hallofgaming.de/gofugyourself/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script>
<script type='text/javascript'>//<![CDATA[
var RHC={"ajaxurl":"http:\/\/www.hallofgaming.de\/","mobile_width":"480","last_modified":"","tooltip_details":[],"visibility_check":"1","gmt_offset":"2","disable_event_link":"0"};
//]]></script>
<script type='text/javascript' src='http://www.hallofgaming.de/gofugyourself/plugins/calendarize-it/js/frontend.min.js,qver=3.4.5.4.pagespeed.jm.WP7SnRskIf.js'></script>
<script type='text/javascript'>//<![CDATA[
var myatu_bgm={"current_background":{"id":26013,"url":"http:\/\/www.hallofgaming.de\/gofugyourself\/uploads\/2015\/03\/hog_wp_89.jpg","alt":"","desc":"","caption":"hog_wp_89","link":"","thumb":"http:\/\/www.hallofgaming.de\/gofugyourself\/uploads\/2015\/03\/hog_wp_89-150x150.jpg","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"16128","is_fullsize":"true","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"false","bg_click_new_window":"true","bg_track_clicks":"true","bg_track_clicks_category":"Background Manager","display_on_mobile":"true","fs_center":"true"};
//]]></script>
<script src="http://www.hallofgaming.de/gofugyourself/plugins/background-manager/resources/js/functions.js,qver==1.2.5.2+flux.js,qver==1.2.5.2+pub.js,qver==1.2.5.2.pagespeed.jc.Tmewo8Zkuk.js"></script><script>eval(mod_pagespeed_ntasr2tyra);</script>
<script>eval(mod_pagespeed_FcJzfSlaYE);</script>
<script>eval(mod_pagespeed_zPHWl8jT4d);</script>
<link rel='https://api.w.org/' href='http://www.hallofgaming.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hallofgaming.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hallofgaming.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.hallofgaming.de/?p=28132'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hallofgaming.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hallofgaming.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum&#038;format=xml"/>
<!-- Blocked Ads Notifier Start
  ================================================== -->
<style type="text/css">
	.konhqib396ur8xk750agjfvszcmlep2w4yt1d{
	background-color: #6b6b6b;
	border-radius: 0px;
	border: 1px solid transparent;
	-moz-box-shadow: 0 1px 3px rgba(0,0,0,.5), inset 0 1px 0 rgba(255,255,255,.2);
	-webkit-box-shadow: 0 1px 3px rgba(0,0,0,.5), inset 0 1px 0 rgba(255,255,255,.2);
	box-shadow: 0 1px 3px rgba(0,0,0,.5), inset 0 1px 0 rgba(255,255,255,.2);
	background-image: url(http://www.hallofgaming.de/gofugyourself/plugins/lu-ban/assets/css/images/gradient.svg); 
	background-image: -moz-linear-gradient(bottom, rgba(0,0,0,.35) 8.33%, rgba(255,255,255,.35) 158.33%);
	background-image: -o-linear-gradient(bottom, rgba(0,0,0,.35) 8.33%, rgba(255,255,255,.35) 158.33%);
	background-image: -webkit-linear-gradient(bottom, rgba(0,0,0,.35) 8.33%, rgba(255,255,255,.35) 158.33%);
	background-image: -ms-linear-gradient(bottom, rgba(0,0,0,.35) 8.33%, rgba(255,255,255,.35) 158.33%);
	font-family: Arial, sans-serif;
	color: #FFF;
	text-shadow: 1px 1px 3px #333;
	z-index: 100000;
	text-align: center;
	padding: 10px;
	margin: 10px;
	}
</style>
<!-- Blocked Ads Notifier End
  ================================================== -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.hallofgaming.de/gofugyourself/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" media="screen">body.myatu_bgm_body{background-image:none!important;background-color:#000!important}</style>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_smooth_scroll=true;var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var td_ajax_url="http:\/\/www.hallofgaming.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";var td_get_template_directory_uri="http:\/\/www.hallofgaming.de\/gofugyourself\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Bitte warten...";var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";var td_email_user_incorrect="Email oder Benutzername falsch!";var td_email_incorrect="E-Mail nicht korrekt!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ff9933";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";var td_magnific_popup_translation_tCounter="%curr% von %total%";var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12875589-5','auto');ga('send','pageview');</script>

<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//stats.webtyphoon.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',2]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//stats.webtyphoon.de/piwik.php?idsite=2" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code --><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>    <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/7438199/hall_of_gaming_2014_header_desktop_1200px',[728,90],'div-gpt-ad-1435238517123-0').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_header_ipad_landscape_1019-1199px',[468,60],'div-gpt-ad-1435238517123-1').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_header_ipad_portrait_768-1018px',[468,60],'div-gpt-ad-1435238517123-2').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_header_phones_0-767px',[320,50],'div-gpt-ad-1435238517123-3').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_in_content_ad_desktop_1200px_position_1',[468,60],'div-gpt-ad-1435238517123-4').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_in_content_ad_ipad_landscape_1019-1199px_position_1',[468,60],'div-gpt-ad-1435238517123-5').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_in_content_ad_ipad_portrait_768-1018px_position_1',[468,60],'div-gpt-ad-1435238517123-6').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_in_content_ad_phones_0-767px_position_1',[320,50],'div-gpt-ad-1435238517123-7').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_desktop_1200px_position_1',[300,250],'div-gpt-ad-1435238517123-8').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_desktop_1200px_position_2',[300,250],'div-gpt-ad-1435238517123-9').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_landscape_1019-1199px_position_1',[250,250],'div-gpt-ad-1435238517123-10').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_landscape_1019-1199px_position_2',[250,250],'div-gpt-ad-1435238517123-11').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_portrait_768-1018px_position_1',[200,200],'div-gpt-ad-1435238517123-12').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_portrait_768-1018px_position_2',[200,200],'div-gpt-ad-1435238517123-13').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_phones_0-767px_position_1',[300,250],'div-gpt-ad-1435238517123-14').addService(googletag.pubads());googletag.defineSlot('/7438199/hall_of_gaming_2014_standard_sidebar_ad_phones_0-767px_position_2',[300,250],'div-gpt-ad-1435238517123-15').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></head>

<body class="single single-post postid-28132 single-format-standard custom-background meadow-online-mmo-aus-dem-shelter-universum single_template_1 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type1 td-boxed-layout myatu_bgm_body" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-546"><a href="/index.php">Startseite</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1016"><a href="http://www.hallofgaming.de/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.hallofgaming.de/news/3ds">3DS</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/allgemeines-aus-der-gamingwelt">Allgemein</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/android">Android</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/e3">E3</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/e3-2012-news">E3 2012</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/film">Film</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/free-2-play">Free 2 Play</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/gamescom-2012">GamesCom 2012</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/gamescom-2013">Gamescom 2013</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/gamescom-2014">GamesCom 2014</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/gewinnspiel-news">Gewinnspiel</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/indie-games-news">Indie Games</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/ios-news">iOS</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/ipad">iPad</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/iphon">iPhon</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/ipod">iPod</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/mac">Mac</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/oculus-rift">Oculus Rift</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/ouya">OUYA</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/pc-news">PC</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/ps3-news">PS3</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/ps4">PS4</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/psvita-news">PSVita</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/sonstiges">Sonstiges</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/sponsored-post">Sponsored Post</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/technik">Technik</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/wii-news">Wii</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/wii-u-news-2">Wii U</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/xbox-360-news-2">Xbox 360</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/news/xbox-one">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-971"><a title="game-reviews" href="http://www.hallofgaming.de/reviews/game_reviews">Game Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/action">Action</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/action-adventure">Action-Adventure</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/adventure">Adventure</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/first-person-shooter">First-Person-Shooter</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/free-2-play-reviews">Free 2 Play</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/horror">Horror</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/jumpnrun">Jump&#8217;n&#8217;Run</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/mmo">MMO</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/puzzler">Puzzler</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/racer">Racer</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/rollenspiel">Rollenspiel</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/simulation">Simulation</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/sport">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/strategie">Strategie</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/strategie/rundenbasiert">Rundenbasiert</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/strategie/taktik">Taktik</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/game_reviews/third-person-shooter-reviews">Third-Person-Shooter</a></li>
</ul>
</li>
<li id="menu-item-14778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14778"><a href="http://www.hallofgaming.de/reviews/hardware_reviews">Hardware Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/aufnahmekarte">Aufnahmekarte</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/cpu-kuehler">CPU Kühler</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/festplatten-ext">Festplatten (ext.)</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/festplatten-int">Festplatten (int.)</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/gamepads">Gamepads</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/gehause">Gehäuse</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/grafikkarten">Grafikkarten</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/handysmartphone">Handy/Smartphone</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/headsets">Headsets</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/kopfhorer">Kopfhörer</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/mainboards">Mainboards</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/maus-zubehor">Maus Zubehör</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/mause">Mäuse</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/netzwerktechnik">Netzwerktechnik</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/notebook-kuehler">Notebook-Kühler</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/pc-komplettsysteme-hardware-reviews">PC Komplettsysteme</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/soundkarten">Soundkarten</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/soundsysteme">Soundsysteme</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/tastaturen">Tastaturen</a></li>
</ul>
</li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1074"><a href="http://www.hallofgaming.de/previews">Previews</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/action-previews">Action</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/action-adventure-previews">Action-Adventure</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/adventure-previews">Adventure</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/exploration">Exploration</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/first-person-shooter-previews">First-Person-Shooter</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/horror-previews">Horror</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/pc-previews">PC</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/ps3-previews">PS3</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/rollenspiel-previews">Rollenspiel</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/sandbox">Sandbox</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/simulation-previews">Simulation</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/wii-u-previews">Wii U</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/previews/xbox-360-previews">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-21027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21027"><a href="http://www.hallofgaming.de/media">Media</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/images">Images</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/images/hd-bilder">HD-Bilder</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/images/screenshots">Screenshots</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos">Videos</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/commentary">Commentary</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/gameplay">Gameplay</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/gamescom-videos">Gamescom</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/hog-packt-aus-videos">HoG Packt AUS</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/hog-unterwegs">HoG Unterwegs</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/hog-zeigt">HoG Zeigt</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/hog-zockt">HoG Zockt</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/interview">Interview</a></li>
	<li class="menu-item-0"><a href="http://www.hallofgaming.de/media/videos/tests">Tests</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Samstag, September 17, 2016</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-heder-1" class="top-header-menu"><li id="menu-item-18394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18394"><a href="http://www.hallofgaming.de/das-team">Das Team</a></li>
<li id="menu-item-18645" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18645"><a href="http://www.hallofgaming.de/kolumnen">Kolumnen</a></li>
<li id="menu-item-18722" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18722"><a href="http://www.hallofgaming.de/gewinnspiele">Gewinnspiele</a></li>
<li id="menu-item-18395" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18395"><a href="http://www.hallofgaming.de/releases-calendar">Release Kalender</a></li>
<li id="menu-item-19433" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19433"><a href="http://www.hallofgaming.de/tipps">Tipps</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/HallofGaming.de" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+HallofgamingDeOfficial" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://steamcommunity.com/groups/hallofgaming" title="Steam"><i class="td-icon-font td-icon-steam"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/HallofGaming" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/HallofGamingDE" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.hallofgaming.de/">
        <img class="td-retina-data" data-retina="http://www.hallofgaming.de/gofugyourself/uploads/2014/03/hog_2014_logo_v3-328x109.png" src="http://www.hallofgaming.de/gofugyourself/uploads/2014/03/xhog_2014_logo_v3-328x109.png.pagespeed.ic.wrG1J4WPn1.png" alt="Hall of Gaming" title="Hall of Gaming - Dein Hardware und Gaming Magazin"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
<!-- /7438199/hall_of_gaming_2014_header_desktop_1200px -->
<div id='div-gpt-ad-1435238517123-0' style='height:90px; width:728px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-0');});</script>
</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- /7438199/hall_of_gaming_2014_header_ipad_landscape_1019-1199px -->
<div id='div-gpt-ad-1435238517123-1' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-1');});</script>
</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /7438199/hall_of_gaming_2014_header_ipad_portrait_768-1018px -->
<div id='div-gpt-ad-1435238517123-2' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-2');});</script>
</div>
</div>

<div class="td-visible-phone">
<!-- /7438199/hall_of_gaming_2014_header_phones_0-767px -->
<div id='div-gpt-ad-1435238517123-3' style='height:50px; width:320px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-3');});</script>
</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.hallofgaming.de/">
			<img class="td-retina-data" data-retina="http://www.hallofgaming.de/gofugyourself/uploads/2015/06/hog_2014_logo_v3_weiß1-328x109.png" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/06/hog_2014_logo_v3_weiß1-328x109.png" alt="Hall of Gaming" title="Hall of Gaming - Dein Hardware und Gaming Magazin"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.hallofgaming.de/">
			<img class="td-retina-data" data-retina="http://www.hallofgaming.de/gofugyourself/uploads/2014/03/hog_2014_logo_v3-328x109.png" src="http://www.hallofgaming.de/gofugyourself/uploads/2014/03/xhog_2014_logo_v3-328x109.png.pagespeed.ic.wrG1J4WPn1.png" alt="Hall of Gaming" title="Hall of Gaming - Dein Hardware und Gaming Magazin"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-546"><a href="/index.php">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1016"><a href="http://www.hallofgaming.de/news">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_57dd45797a576=new tdBlock();block_td_uid_1_57dd45797a576.id="td_uid_1_57dd45797a576";block_td_uid_1_57dd45797a576.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_57dd45797a576_rand"}';block_td_uid_1_57dd45797a576.td_column_number="3";block_td_uid_1_57dd45797a576.block_type="td_block_mega_menu";block_td_uid_1_57dd45797a576.post_count="4";block_td_uid_1_57dd45797a576.found_posts="4103";block_td_uid_1_57dd45797a576.header_color="";block_td_uid_1_57dd45797a576.ajax_pagination_infinite_stop="";block_td_uid_1_57dd45797a576.max_num_pages="1026";tdBlocksArray.push(block_td_uid_1_57dd45797a576);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_57dd45797a576_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_2_57dd45797c9a1" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="" href="http://www.hallofgaming.de/news">Alle</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_3_57dd45797caa7" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2252" href="http://www.hallofgaming.de/news/3ds">3DS</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_4_57dd45797cbf0" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2812" href="http://www.hallofgaming.de/news/allgemeines-aus-der-gamingwelt">Allgemein</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_5_57dd45797cd35" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="382" href="http://www.hallofgaming.de/news/android">Android</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_6_57dd45797ce77" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="1938" href="http://www.hallofgaming.de/news/e3">E3</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_7_57dd45797cfb9" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="3350" href="http://www.hallofgaming.de/news/e3-2012-news">E3 2012</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_8_57dd45797d0fb" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="11198" href="http://www.hallofgaming.de/news/film">Film</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_9_57dd45797d23f" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="1977" href="http://www.hallofgaming.de/news/free-2-play">Free 2 Play</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_10_57dd45797d37e" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="344" href="http://www.hallofgaming.de/news/gamescom-2012">GamesCom 2012</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_11_57dd45797d4bd" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="5475" href="http://www.hallofgaming.de/news/gamescom-2013">Gamescom 2013</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_12_57dd45797d5fb" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="8745" href="http://www.hallofgaming.de/news/gamescom-2014">GamesCom 2014</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_13_57dd45797d742" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="4860" href="http://www.hallofgaming.de/news/gewinnspiel-news">Gewinnspiel</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_14_57dd45797d882" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2182" href="http://www.hallofgaming.de/news/indie-games-news">Indie Games</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_15_57dd45797d9c1" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2288" href="http://www.hallofgaming.de/news/ios-news">iOS</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_16_57dd45797daff" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="1333" href="http://www.hallofgaming.de/news/ipad">iPad</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_17_57dd45797dc3e" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2289" href="http://www.hallofgaming.de/news/iphon">iPhon</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_18_57dd45797dd81" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2290" href="http://www.hallofgaming.de/news/ipod">iPod</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_19_57dd45797dec2" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="1275" href="http://www.hallofgaming.de/news/mac">Mac</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_20_57dd45797e003" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="4439" href="http://www.hallofgaming.de/news/oculus-rift">Oculus Rift</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_21_57dd45797e142" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="4117" href="http://www.hallofgaming.de/news/ouya">OUYA</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_22_57dd45797e27f" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2179" href="http://www.hallofgaming.de/news/pc-news">PC</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_23_57dd45797e3bb" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2180" href="http://www.hallofgaming.de/news/ps3-news">PS3</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_24_57dd45797e4fa" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="4336" href="http://www.hallofgaming.de/news/ps4">PS4</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_25_57dd45797e655" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2486" href="http://www.hallofgaming.de/news/psvita-news">PSVita</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_26_57dd45797e7b2" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="7244" href="http://www.hallofgaming.de/news/sonstiges">Sonstiges</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_27_57dd45797e910" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="7786" href="http://www.hallofgaming.de/news/sponsored-post">Sponsored Post</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_28_57dd45797ea6a" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="3656" href="http://www.hallofgaming.de/news/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_29_57dd45797ebc6" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2251" href="http://www.hallofgaming.de/news/wii-news">Wii</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_30_57dd45797ed1c" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2183" href="http://www.hallofgaming.de/news/wii-u-news-2">Wii U</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_31_57dd45797ee72" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="2181" href="http://www.hallofgaming.de/news/xbox-360-news-2">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_1_57dd45797a576" id="td_uid_32_57dd45797efc9" data-td_block_id="td_uid_1_57dd45797a576" data-td_filter_value="6282" href="http://www.hallofgaming.de/news/xbox-one">Xbox One</a></div></div><div id=td_uid_1_57dd45797a576 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/dishonored-2-das-vermaechtnis-der-maske-corvo-gameplay-trailer" rel="bookmark" title="Dishonored 2: Das Vermächtnis der Maske – Corvo-Gameplay-Trailer"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/xmaxresdefault-4-218x150.jpg.pagespeed.ic.ariKP_imCg.jpg" alt="" title="Dishonored 2: Das Vermächtnis der Maske – Corvo-Gameplay-Trailer"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/dishonored-2-das-vermaechtnis-der-maske-corvo-gameplay-trailer" rel="bookmark" title="Dishonored 2: Das Vermächtnis der Maske – Corvo-Gameplay-Trailer">Dishonored 2: Das Vermächtnis der Maske – Corvo-Gameplay-Trailer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/shadow-tactics-blades-of-the-shogun-finaler-release-termin" rel="bookmark" title="Shadow Tactics: Blades of the Shogun &#8211; Finaler Release-Termin"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/xmaxresdefault-3-218x150.jpg.pagespeed.ic.zDRcYzY0xD.jpg" alt="" title="Shadow Tactics: Blades of the Shogun &#8211; Finaler Release-Termin"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/shadow-tactics-blades-of-the-shogun-finaler-release-termin" rel="bookmark" title="Shadow Tactics: Blades of the Shogun &#8211; Finaler Release-Termin">Shadow Tactics: Blades of the Shogun &#8211; Finaler Release-Termin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum" rel="bookmark" title="Meadow &#8211; Online-MMO aus dem Shelter Universum"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/xmeadow_news-218x150.jpg.pagespeed.ic.7YhCr5SAtY.jpg" alt="" title="Meadow &#8211; Online-MMO aus dem Shelter Universum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum" rel="bookmark" title="Meadow &#8211; Online-MMO aus dem Shelter Universum">Meadow &#8211; Online-MMO aus dem Shelter Universum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/divinity-original-sin-2-ab-sofort-erhaeltlich" rel="bookmark" title="Divinity: Original Sin 2 &#8211; Ab sofort erhältlich"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/xmaxresdefault-2-218x150.jpg.pagespeed.ic.fVY-gLN6c-.jpg" alt="" title="Divinity: Original Sin 2 &#8211; Ab sofort erhältlich"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/divinity-original-sin-2-ab-sofort-erhaeltlich" rel="bookmark" title="Divinity: Original Sin 2 &#8211; Ab sofort erhältlich">Divinity: Original Sin 2 &#8211; Ab sofort erhältlich</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57dd45797a576" data-td_block_id="td_uid_1_57dd45797a576"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_57dd45797a576" data-td_block_id="td_uid_1_57dd45797a576"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-971"><a title="game-reviews" href="http://www.hallofgaming.de/reviews/game_reviews">Game Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_33_57dd45798194e=new tdBlock();block_td_uid_33_57dd45798194e.id="td_uid_33_57dd45798194e";block_td_uid_33_57dd45798194e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_33_57dd45798194e_rand"}';block_td_uid_33_57dd45798194e.td_column_number="3";block_td_uid_33_57dd45798194e.block_type="td_block_mega_menu";block_td_uid_33_57dd45798194e.post_count="4";block_td_uid_33_57dd45798194e.found_posts="175";block_td_uid_33_57dd45798194e.header_color="";block_td_uid_33_57dd45798194e.ajax_pagination_infinite_stop="";block_td_uid_33_57dd45798194e.max_num_pages="44";tdBlocksArray.push(block_td_uid_33_57dd45798194e);</script><div class="td_block_wrap td_block_mega_menu td_uid_33_57dd45798194e_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_34_57dd457983de0" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="" href="http://www.hallofgaming.de/reviews/game_reviews">Alle</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_35_57dd457983f48" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="375" href="http://www.hallofgaming.de/reviews/game_reviews/action">Action</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_36_57dd4579840fa" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="908" href="http://www.hallofgaming.de/reviews/game_reviews/action-adventure">Action-Adventure</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_37_57dd4579842ac" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="761" href="http://www.hallofgaming.de/reviews/game_reviews/adventure">Adventure</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_38_57dd457984465" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="558" href="http://www.hallofgaming.de/reviews/game_reviews/first-person-shooter">First-Person-Shooter</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_39_57dd457984611" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="2591" href="http://www.hallofgaming.de/reviews/game_reviews/free-2-play-reviews">Free 2 Play</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_40_57dd4579847bd" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="609" href="http://www.hallofgaming.de/reviews/game_reviews/horror">Horror</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_41_57dd457984966" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="6761" href="http://www.hallofgaming.de/reviews/game_reviews/jumpnrun">Jump&#8217;n&#8217;Run</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_42_57dd457984b0f" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="252" href="http://www.hallofgaming.de/reviews/game_reviews/mmo">MMO</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_43_57dd457984caf" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="3930" href="http://www.hallofgaming.de/reviews/game_reviews/puzzler">Puzzler</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_44_57dd457984e57" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="6763" href="http://www.hallofgaming.de/reviews/game_reviews/racer">Racer</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_45_57dd457984ffb" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="3536" href="http://www.hallofgaming.de/reviews/game_reviews/rollenspiel">Rollenspiel</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_46_57dd45798519b" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="6764" href="http://www.hallofgaming.de/reviews/game_reviews/simulation">Simulation</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_47_57dd45798533a" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="7514" href="http://www.hallofgaming.de/reviews/game_reviews/sport">Sport</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_48_57dd4579854d8" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="116" href="http://www.hallofgaming.de/reviews/game_reviews/strategie">Strategie</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_49_57dd457985676" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="7487" href="http://www.hallofgaming.de/reviews/game_reviews/strategie/rundenbasiert">Rundenbasiert</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_50_57dd45798586a" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="5308" href="http://www.hallofgaming.de/reviews/game_reviews/strategie/taktik">Taktik</a><a class="mega-menu-sub-cat-td_uid_33_57dd45798194e" id="td_uid_51_57dd457985a71" data-td_block_id="td_uid_33_57dd45798194e" data-td_filter_value="6762" href="http://www.hallofgaming.de/reviews/game_reviews/third-person-shooter-reviews">Third-Person-Shooter</a></div></div><div id=td_uid_33_57dd45798194e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/the-technomancer-die-monotonie-auf-dem-mars-im-test" rel="bookmark" title="The Technomancer – Die Monotonie auf dem Mars im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/07/xTechnomancer_Review-218x150.jpg.pagespeed.ic.DkesH9BMZo.jpg" alt="" title="The Technomancer – Die Monotonie auf dem Mars im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/the-technomancer-die-monotonie-auf-dem-mars-im-test" rel="bookmark" title="The Technomancer – Die Monotonie auf dem Mars im Test">The Technomancer – Die Monotonie auf dem Mars im Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/game_reviews/unravel-ein-garn-geht-auf-reisen-im-test" rel="bookmark" title="Unravel – Ein Garn geht auf Reisen im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/02/xunravel_review-218x150.jpg.pagespeed.ic.Hpntbkk_7y.jpg" alt="" title="Unravel – Ein Garn geht auf Reisen im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/game_reviews/unravel-ein-garn-geht-auf-reisen-im-test" rel="bookmark" title="Unravel – Ein Garn geht auf Reisen im Test">Unravel – Ein Garn geht auf Reisen im Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/game_reviews/skyhill-das-postapokalyptische-four-seasons-im-test" rel="bookmark" title="SKYHILL –  Das postapokalyptische Four Seasons im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/10/xskyhill_review-218x150.jpg.pagespeed.ic.SiUV7qiEWR.jpg" alt="" title="SKYHILL –  Das postapokalyptische Four Seasons im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/game_reviews/skyhill-das-postapokalyptische-four-seasons-im-test" rel="bookmark" title="SKYHILL –  Das postapokalyptische Four Seasons im Test">SKYHILL –  Das postapokalyptische Four Seasons im Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/game_reviews/submerged-gewaltfrei-durch-die-endzeit-im-test" rel="bookmark" title="Submerged – Gewaltfrei durch die Endzeit im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/08/xsubmerged_review-218x150.jpg.pagespeed.ic.52Tvg5Y46E.jpg" alt="" title="Submerged – Gewaltfrei durch die Endzeit im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/game_reviews/submerged-gewaltfrei-durch-die-endzeit-im-test" rel="bookmark" title="Submerged – Gewaltfrei durch die Endzeit im Test">Submerged – Gewaltfrei durch die Endzeit im Test</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_57dd45798194e" data-td_block_id="td_uid_33_57dd45798194e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_57dd45798194e" data-td_block_id="td_uid_33_57dd45798194e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14778"><a href="http://www.hallofgaming.de/reviews/hardware_reviews">Hardware Tests</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_52_57dd4579891b3=new tdBlock();block_td_uid_52_57dd4579891b3.id="td_uid_52_57dd4579891b3";block_td_uid_52_57dd4579891b3.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6801","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_52_57dd4579891b3_rand"}';block_td_uid_52_57dd4579891b3.td_column_number="3";block_td_uid_52_57dd4579891b3.block_type="td_block_mega_menu";block_td_uid_52_57dd4579891b3.post_count="4";block_td_uid_52_57dd4579891b3.found_posts="70";block_td_uid_52_57dd4579891b3.header_color="";block_td_uid_52_57dd4579891b3.ajax_pagination_infinite_stop="";block_td_uid_52_57dd4579891b3.max_num_pages="18";tdBlocksArray.push(block_td_uid_52_57dd4579891b3);</script><div class="td_block_wrap td_block_mega_menu td_uid_52_57dd4579891b3_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_53_57dd45798d276" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="" href="http://www.hallofgaming.de/reviews/hardware_reviews">Alle</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_54_57dd45798d4f9" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6989" href="http://www.hallofgaming.de/reviews/hardware_reviews/aufnahmekarte">Aufnahmekarte</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_55_57dd45798d826" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="8031" href="http://www.hallofgaming.de/reviews/hardware_reviews/cpu-kuehler">CPU Kühler</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_56_57dd45798db4c" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="7560" href="http://www.hallofgaming.de/reviews/hardware_reviews/festplatten-ext">Festplatten (ext.)</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_57_57dd45798de5c" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="7880" href="http://www.hallofgaming.de/reviews/hardware_reviews/festplatten-int">Festplatten (int.)</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_58_57dd45798e182" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="8659" href="http://www.hallofgaming.de/reviews/hardware_reviews/gamepads">Gamepads</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_59_57dd45798e4ba" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6966" href="http://www.hallofgaming.de/reviews/hardware_reviews/gehause">Gehäuse</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_60_57dd45798e801" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6912" href="http://www.hallofgaming.de/reviews/hardware_reviews/grafikkarten">Grafikkarten</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_61_57dd45798eb42" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="8677" href="http://www.hallofgaming.de/reviews/hardware_reviews/handysmartphone">Handy/Smartphone</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_62_57dd45798ee76" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6811" href="http://www.hallofgaming.de/reviews/hardware_reviews/headsets">Headsets</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_63_57dd45798f1a8" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6919" href="http://www.hallofgaming.de/reviews/hardware_reviews/kopfhorer">Kopfhörer</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_64_57dd45798f4bb" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="7922" href="http://www.hallofgaming.de/reviews/hardware_reviews/mainboards">Mainboards</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_65_57dd45798f7bd" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6973" href="http://www.hallofgaming.de/reviews/hardware_reviews/maus-zubehor">Maus Zubehör</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_66_57dd45798fa8b" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6881" href="http://www.hallofgaming.de/reviews/hardware_reviews/mause">Mäuse</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_67_57dd45798fd75" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="8670" href="http://www.hallofgaming.de/reviews/hardware_reviews/netzwerktechnik">Netzwerktechnik</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_68_57dd45799007e" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="7428" href="http://www.hallofgaming.de/reviews/hardware_reviews/notebook-kuehler">Notebook-Kühler</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_69_57dd45799033a" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="7753" href="http://www.hallofgaming.de/reviews/hardware_reviews/pc-komplettsysteme-hardware-reviews">PC Komplettsysteme</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_70_57dd457990613" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6846" href="http://www.hallofgaming.de/reviews/hardware_reviews/soundkarten">Soundkarten</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_71_57dd4579908c8" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="6802" href="http://www.hallofgaming.de/reviews/hardware_reviews/soundsysteme">Soundsysteme</a><a class="mega-menu-sub-cat-td_uid_52_57dd4579891b3" id="td_uid_72_57dd457990b79" data-td_block_id="td_uid_52_57dd4579891b3" data-td_filter_value="5887" href="http://www.hallofgaming.de/reviews/hardware_reviews/tastaturen">Tastaturen</a></div></div><div id=td_uid_52_57dd4579891b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/mause/decus-die-gaming-maus-von-speedlink-im-test" rel="bookmark" title="DECUS &#8211; Die Gaming Maus von Speedlink im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/09/xSpeedLink-DECUS-Verpackung-218x150.jpg.pagespeed.ic.orh3aLCBoO.jpg" alt="" title="DECUS &#8211; Die Gaming Maus von Speedlink im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/mause/decus-die-gaming-maus-von-speedlink-im-test" rel="bookmark" title="DECUS &#8211; Die Gaming Maus von Speedlink im Test">DECUS &#8211; Die Gaming Maus von Speedlink im Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/tastaturen/parthica-gaming-tastatur-von-speedlink-im-test" rel="bookmark" title="PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/09/xPARTHICA-_-verpackung-218x150.jpg.pagespeed.ic.bKTf-wTKmH.jpg" alt="" title="PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/tastaturen/parthica-gaming-tastatur-von-speedlink-im-test" rel="bookmark" title="PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test">PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/das-cooler-master-cmstorm-sirius-headset-im-hardware-test" rel="bookmark" title="Das Cooler Master &#8211; CMSTORM: Sirius Headset im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2014/11/xCMstorm-Sirius-1-218x150.jpg.pagespeed.ic.FNCk5ZGyXS.jpg" alt="" title="Das Cooler Master &#8211; CMSTORM: Sirius Headset im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/das-cooler-master-cmstorm-sirius-headset-im-hardware-test" rel="bookmark" title="Das Cooler Master &#8211; CMSTORM: Sirius Headset im Test">Das Cooler Master &#8211; CMSTORM: Sirius Headset im Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/coolermaster-swift-rx-mousepad-im-test" rel="bookmark" title="CoolerMaster &#8211; Swift-RX Mousepad im Test"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/05/xswift_rx_pad_review-218x150.jpg.pagespeed.ic.G_e28nIxy3.jpg" alt="" title="CoolerMaster &#8211; Swift-RX Mousepad im Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/coolermaster-swift-rx-mousepad-im-test" rel="bookmark" title="CoolerMaster &#8211; Swift-RX Mousepad im Test">CoolerMaster &#8211; Swift-RX Mousepad im Test</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_57dd4579891b3" data-td_block_id="td_uid_52_57dd4579891b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_52_57dd4579891b3" data-td_block_id="td_uid_52_57dd4579891b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1074"><a href="http://www.hallofgaming.de/previews">Previews</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_73_57dd457995b22=new tdBlock();block_td_uid_73_57dd457995b22.id="td_uid_73_57dd457995b22";block_td_uid_73_57dd457995b22.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"80","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_73_57dd457995b22_rand"}';block_td_uid_73_57dd457995b22.td_column_number="3";block_td_uid_73_57dd457995b22.block_type="td_block_mega_menu";block_td_uid_73_57dd457995b22.post_count="4";block_td_uid_73_57dd457995b22.found_posts="42";block_td_uid_73_57dd457995b22.header_color="";block_td_uid_73_57dd457995b22.ajax_pagination_infinite_stop="";block_td_uid_73_57dd457995b22.max_num_pages="11";tdBlocksArray.push(block_td_uid_73_57dd457995b22);</script><div class="td_block_wrap td_block_mega_menu td_uid_73_57dd457995b22_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_74_57dd45799a409" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="" href="http://www.hallofgaming.de/previews">Alle</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_75_57dd45799a5ae" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="7287" href="http://www.hallofgaming.de/previews/action-previews">Action</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_76_57dd45799a7eb" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="6778" href="http://www.hallofgaming.de/previews/action-adventure-previews">Action-Adventure</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_77_57dd45799aa20" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="9007" href="http://www.hallofgaming.de/previews/adventure-previews">Adventure</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_78_57dd45799ac58" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="8080" href="http://www.hallofgaming.de/previews/exploration">Exploration</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_79_57dd45799ae74" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="6777" href="http://www.hallofgaming.de/previews/first-person-shooter-previews">First-Person-Shooter</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_80_57dd45799b07a" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="7267" href="http://www.hallofgaming.de/previews/horror-previews">Horror</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_81_57dd45799b28a" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="2695" href="http://www.hallofgaming.de/previews/pc-previews">PC</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_82_57dd45799b497" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="2697" href="http://www.hallofgaming.de/previews/ps3-previews">PS3</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_83_57dd45799b6a0" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="6780" href="http://www.hallofgaming.de/previews/rollenspiel-previews">Rollenspiel</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_84_57dd45799b8b5" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="7293" href="http://www.hallofgaming.de/previews/sandbox">Sandbox</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_85_57dd45799bad8" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="6779" href="http://www.hallofgaming.de/previews/simulation-previews">Simulation</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_86_57dd45799bcdf" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="3833" href="http://www.hallofgaming.de/previews/wii-u-previews">Wii U</a><a class="mega-menu-sub-cat-td_uid_73_57dd457995b22" id="td_uid_87_57dd45799bee2" data-td_block_id="td_uid_73_57dd457995b22" data-td_filter_value="2696" href="http://www.hallofgaming.de/previews/xbox-360-previews">Xbox 360</a></div></div><div id=td_uid_73_57dd457995b22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/previews/squad-der-gefaehrliche-arma-konkurrent-2016-in-der-vorschau" rel="bookmark" title="Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/08/xsquad_screen-1-218x150.jpg.pagespeed.ic.fN7TmhFn6K.jpg" alt="" title="Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/previews/squad-der-gefaehrliche-arma-konkurrent-2016-in-der-vorschau" rel="bookmark" title="Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau">Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/previews/tom-clancys-the-division" rel="bookmark" title="Tom Clancy&#8217;s The Division – Einsatzbericht aus der Beta"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/02/xThe-Devision-darkzone-218x150.jpg.pagespeed.ic.IvCIFS7y7H.jpg" alt="" title="Tom Clancy&#8217;s The Division – Einsatzbericht aus der Beta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/previews/tom-clancys-the-division" rel="bookmark" title="Tom Clancy&#8217;s The Division – Einsatzbericht aus der Beta">Tom Clancy&#8217;s The Division – Einsatzbericht aus der Beta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/previews/nevermind-horror-durch-herzrasen-in-der-vorschau" rel="bookmark" title="Nevermind – Horror durch Herzrasen in der Vorschau"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/05/xnevermind_preview-218x150.jpg.pagespeed.ic.LVreaPVh6A.jpg" alt="" title="Nevermind – Horror durch Herzrasen in der Vorschau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/previews/nevermind-horror-durch-herzrasen-in-der-vorschau" rel="bookmark" title="Nevermind – Horror durch Herzrasen in der Vorschau">Nevermind – Horror durch Herzrasen in der Vorschau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/previews/victor-vran-auf-monsterjagd-in-iso-perspektive-in-der-vorschau" rel="bookmark" title="Victor Vran – Auf Monsterjagd in Iso-Perspektive in der Vorschau"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/03/xvictor_vran_preview-218x150.jpg.pagespeed.ic.OENCFTpc7-.jpg" alt="" title="Victor Vran – Auf Monsterjagd in Iso-Perspektive in der Vorschau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/previews/victor-vran-auf-monsterjagd-in-iso-perspektive-in-der-vorschau" rel="bookmark" title="Victor Vran – Auf Monsterjagd in Iso-Perspektive in der Vorschau">Victor Vran – Auf Monsterjagd in Iso-Perspektive in der Vorschau</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_73_57dd457995b22" data-td_block_id="td_uid_73_57dd457995b22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_73_57dd457995b22" data-td_block_id="td_uid_73_57dd457995b22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21027"><a href="http://www.hallofgaming.de/media">Media</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_88_57dd4579a0ee1=new tdBlock();block_td_uid_88_57dd4579a0ee1.id="td_uid_88_57dd4579a0ee1";block_td_uid_88_57dd4579a0ee1.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8664","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_88_57dd4579a0ee1_rand"}';block_td_uid_88_57dd4579a0ee1.td_column_number="3";block_td_uid_88_57dd4579a0ee1.block_type="td_block_mega_menu";block_td_uid_88_57dd4579a0ee1.post_count="4";block_td_uid_88_57dd4579a0ee1.found_posts="121";block_td_uid_88_57dd4579a0ee1.header_color="";block_td_uid_88_57dd4579a0ee1.ajax_pagination_infinite_stop="";block_td_uid_88_57dd4579a0ee1.max_num_pages="31";tdBlocksArray.push(block_td_uid_88_57dd4579a0ee1);</script><div class="td_block_wrap td_block_mega_menu td_uid_88_57dd4579a0ee1_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_89_57dd4579a60bc" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="" href="http://www.hallofgaming.de/media">Alle</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_90_57dd4579a625c" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="123" href="http://www.hallofgaming.de/media/images">Images</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_91_57dd4579a6495" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="3032" href="http://www.hallofgaming.de/media/images/hd-bilder">HD-Bilder</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_92_57dd4579a6773" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="11" href="http://www.hallofgaming.de/media/images/screenshots">Screenshots</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_93_57dd4579a6a45" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="82" href="http://www.hallofgaming.de/media/videos">Videos</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_94_57dd4579a6c68" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="5461" href="http://www.hallofgaming.de/media/videos/commentary">Commentary</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_95_57dd4579a6f32" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="6" href="http://www.hallofgaming.de/media/videos/gameplay">Gameplay</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_96_57dd4579a71ef" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="7058" href="http://www.hallofgaming.de/media/videos/gamescom-videos">Gamescom</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_97_57dd4579a74a5" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="5790" href="http://www.hallofgaming.de/media/videos/hog-packt-aus-videos">HoG Packt AUS</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_98_57dd4579a7716" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="10053" href="http://www.hallofgaming.de/media/videos/hog-unterwegs">HoG Unterwegs</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_99_57dd4579a7892" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="5805" href="http://www.hallofgaming.de/media/videos/hog-zeigt">HoG Zeigt</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_100_57dd4579a7a0a" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="5495" href="http://www.hallofgaming.de/media/videos/hog-zockt">HoG Zockt</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_101_57dd4579a7b7e" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="1115" href="http://www.hallofgaming.de/media/videos/interview">Interview</a><a class="mega-menu-sub-cat-td_uid_88_57dd4579a0ee1" id="td_uid_102_57dd4579a7ced" data-td_block_id="td_uid_88_57dd4579a0ee1" data-td_filter_value="2132" href="http://www.hallofgaming.de/media/videos/tests">Tests</a></div></div><div id=td_uid_88_57dd4579a0ee1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/unser-interview-von-der-gamescom-mit-wolf-von-den-threaks-zu-beatbuddy-und-retro-invasion" rel="bookmark" title="Unser Interview von der Gamescom mit Wolf von den Threaks zu Beatbuddy und Retro Invasion"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/08/xmaxresdefault36-218x150.jpg.pagespeed.ic.QwDl3dBui6.jpg" alt="" title="Unser Interview von der Gamescom mit Wolf von den Threaks zu Beatbuddy und Retro Invasion"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/unser-interview-von-der-gamescom-mit-wolf-von-den-threaks-zu-beatbuddy-und-retro-invasion" rel="bookmark" title="Unser Interview von der Gamescom mit Wolf von den Threaks zu Beatbuddy und Retro Invasion">Unser Interview von der Gamescom mit Wolf von den Threaks zu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/black-forest-games-interview-mit-mischa-strecker-auf-der-gamescom-2015" rel="bookmark" title="Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom 2015"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/08/xmaxresdefault27-218x150.jpg.pagespeed.ic.g7UJXZ_2Q2.jpg" alt="" title="Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom 2015"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/black-forest-games-interview-mit-mischa-strecker-auf-der-gamescom-2015" rel="bookmark" title="Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom 2015">Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/interview-mit-jared-disco-lando-huckaby-ueber-star-citizen-und-squadron-42" rel="bookmark" title="Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und Squadron 42"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/08/xmaxresdefault23-218x150.jpg.pagespeed.ic.mUWXcniMmN.jpg" alt="" title="Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und Squadron 42"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/interview-mit-jared-disco-lando-huckaby-ueber-star-citizen-und-squadron-42" rel="bookmark" title="Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und Squadron 42">Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/interview-mit-dem-defcon-unlimited-stuntteam-auf-der-hobbit-con-3" rel="bookmark" title="Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/04/xmaxresdefault29-218x150.jpg.pagespeed.ic.vdeNS-zYfy.jpg" alt="" title="Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/interview-mit-dem-defcon-unlimited-stuntteam-auf-der-hobbit-con-3" rel="bookmark" title="Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3">Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_88_57dd4579a0ee1" data-td_block_id="td_uid_88_57dd4579a0ee1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_88_57dd4579a0ee1" data-td_block_id="td_uid_88_57dd4579a0ee1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.hallofgaming.de/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.hallofgaming.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" itemprop="url" href="http://www.hallofgaming.de/news"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Meadow &#8211; Online-MMO aus dem Shelter Universum"><meta itemprop="url" content="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum">Meadow &#8211; Online-MMO aus dem Shelter Universum</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-28132" class="post-28132 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pc-news tag-meadow tag-might-and-delight tag-mmo tag-multiplayer tag-online tag-shelter" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="http://www.hallofgaming.de/news">News</a></li><li class="entry-category"><a href="http://www.hallofgaming.de/news/pc-news">PC</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Meadow &#8211; Online-MMO aus dem Shelter Universum</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Von <a href="http://www.hallofgaming.de/author/razerchell">Annemarie</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T14:29:08+00:00">17. September 2016</time></div>                    <div class="td-post-comments"><a href="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28132">26</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Meadow+%E2%80%93+Online-MMO+aus+dem+Shelter+Universum&url=http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum&via=HallofGaming"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum&amp;media=http://www.hallofgaming.de/gofugyourself/uploads/2016/09/meadow_news.jpg&description=Meadow+%E2%80%93+Online-MMO+aus+dem+Shelter+Universum" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Meadow+%E2%80%93+Online-MMO+aus+dem+Shelter+Universum - http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum"><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/meadow_news.jpg" data-caption=""><img width="328" height="180" class="entry-thumb td-modal-image" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/xmeadow_news-328x180.jpg.pagespeed.ic.ScoxwNlk5p.jpg" alt="" title="meadow_news"/></a></div>
                </div>

            <p style="text-align: justify;">Fans des eher ungewöhnliches Wildlife-Action-Adventures <strong>Shelter</strong> bekommen ab dem 26. Oktober 2016 auf dem PC Nachschub und zwar in Form eines Online-Mehrspielertitels mit dem Namen <strong>Meadow</strong>, welcher im selben Universum wie <strong>Shelter</strong> spielt und sich demzufolge im gleichen Look präsentiert.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-visible-desktop">
<!-- /7438199/hall_of_gaming_2014_in_content_ad_desktop_1200px_position_1 -->
<div id='div-gpt-ad-1435238517123-4' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-4');});</script>
</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- /7438199/hall_of_gaming_2014_in_content_ad_ipad_landscape_1019-1199px_position_1 -->
<div id='div-gpt-ad-1435238517123-5' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-5');});</script>
</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /7438199/hall_of_gaming_2014_in_content_ad_ipad_portrait_768-1018px_position_1 -->
<div id='div-gpt-ad-1435238517123-6' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-6');});</script>
</div>
</div>

<div class="td-visible-phone">
<!-- /7438199/hall_of_gaming_2014_in_content_ad_phones_0-767px_position_1 -->
<div id='div-gpt-ad-1435238517123-7' style='height:50px; width:320px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-7');});</script>
</div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>QUELLE</span><a rel="nofollow" href="#">Might and Delight </a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.hallofgaming.de/tag/meadow">Meadow</a></li><li><a href="http://www.hallofgaming.de/tag/might-and-delight">Might and Delight</a></li><li><a href="http://www.hallofgaming.de/tag/mmo">MMO</a></li><li><a href="http://www.hallofgaming.de/tag/multiplayer">Multiplayer</a></li><li><a href="http://www.hallofgaming.de/tag/online">Online</a></li><li><a href="http://www.hallofgaming.de/tag/shelter">Shelter</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Meadow+%E2%80%93+Online-MMO+aus+dem+Shelter+Universum&url=http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum&via=HallofGaming"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum&amp;media=http://www.hallofgaming.de/gofugyourself/uploads/2016/09/meadow_news.jpg&description=Meadow+%E2%80%93+Online-MMO+aus+dem+Shelter+Universum" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Meadow+%E2%80%93+Online-MMO+aus+dem+Shelter+Universum - http%3A%2F%2Fwww.hallofgaming.de%2Fnews%2Fmeadow-online-mmo-aus-dem-shelter-universum"><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.hallofgaming.de/news/divinity-original-sin-2-ab-sofort-erhaeltlich">Divinity: Original Sin 2 &#8211; Ab sofort erhältlich</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.hallofgaming.de/news/shadow-tactics-blades-of-the-shogun-finaler-release-termin">Shadow Tactics: Blades of the Shogun &#8211; Finaler Release-Termin</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.hallofgaming.de/author/razerchell"><img alt='Annemarie' src='http://www.hallofgaming.de/gofugyourself/uploads/2013/12/xAnnemarie-96x96.jpg.pagespeed.ic.oRFbddc-tu.jpg' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.hallofgaming.de/author/razerchell">Annemarie</a></span></div><div class="td-author-description">Stellv. Chefredakteurin bei HoG, PC Gamerin (Praise Lord Gaben), Kammerjägerin. Neben dem Gaming: Comicbücher, Konzerte, Serien, Abhängen. Fertig!</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Annemarie"></span><meta itemprop="datePublished" content="2016-09-17T14:29:08+00:00"><meta itemprop="dateModified" content="2016-09-17T14:29:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hallofgaming.de/gofugyourself/uploads/2014/03/hog_2014_logo_v3-328x109.png"></span><meta itemprop="name" content="Hall of Gaming"></span><meta itemprop="headline " content="Meadow - Online-MMO aus dem Shelter Universum"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hallofgaming.de/gofugyourself/uploads/2016/09/meadow_news.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1053"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_103_57dd4579b06ff=new tdBlock();block_td_uid_103_57dd4579b06ff.id="td_uid_103_57dd4579b06ff";block_td_uid_103_57dd4579b06ff.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_103_57dd4579b06ff_rand","td_column_number":3,"live_filter_cur_post_id":28132,"live_filter_cur_post_author":"42"}';block_td_uid_103_57dd4579b06ff.td_column_number="3";block_td_uid_103_57dd4579b06ff.block_type="td_block_related_posts";block_td_uid_103_57dd4579b06ff.post_count="3";block_td_uid_103_57dd4579b06ff.found_posts="267";block_td_uid_103_57dd4579b06ff.header_color="";block_td_uid_103_57dd4579b06ff.ajax_pagination_infinite_stop="";block_td_uid_103_57dd4579b06ff.max_num_pages="89";tdBlocksArray.push(block_td_uid_103_57dd4579b06ff);</script><div class="td_block_wrap td_block_related_posts td_uid_103_57dd4579b06ff_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_104_57dd4579b235f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_103_57dd4579b06ff" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_105_57dd4579b23a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_103_57dd4579b06ff" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_103_57dd4579b06ff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/pan-pan-launch-trailer" rel="bookmark" title="Pan-Pan &#8211; Launch Trailer"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/08/xmaxresdefault-4-218x150.jpg.pagespeed.ic.WeANwRK_cM.jpg" alt="" title="Pan-Pan &#8211; Launch Trailer"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/pan-pan-launch-trailer" rel="bookmark" title="Pan-Pan &#8211; Launch Trailer">Pan-Pan &#8211; Launch Trailer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/previews/squad-der-gefaehrliche-arma-konkurrent-2016-in-der-vorschau" rel="bookmark" title="Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/08/xsquad_screen-1-218x150.jpg.pagespeed.ic.fN7TmhFn6K.jpg" alt="" title="Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/previews/squad-der-gefaehrliche-arma-konkurrent-2016-in-der-vorschau" rel="bookmark" title="Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau">Squad – Der gefährliche ArmA-Konkurrent 2016 in der Vorschau</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/the-elder-scrolls-online-trailer-zum-dark-brotherhood-dlc" rel="bookmark" title="The Elder Scrolls Online &#8211; Trailer zum Dark Brotherhood DLC"><img width="218" height="150" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/06/xmaxresdefault-1-218x150.jpg.pagespeed.ic.ratpfADxxu.jpg" alt="" title="The Elder Scrolls Online &#8211; Trailer zum Dark Brotherhood DLC"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/the-elder-scrolls-online-trailer-zum-dark-brotherhood-dlc" rel="bookmark" title="The Elder Scrolls Online &#8211; Trailer zum Dark Brotherhood DLC">The Elder Scrolls Online &#8211; Trailer zum Dark Brotherhood DLC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_103_57dd4579b06ff" data-td_block_id="td_uid_103_57dd4579b06ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_103_57dd4579b06ff" data-td_block_id="td_uid_103_57dd4579b06ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_106_57dd4579b4c26_rand td-pb-border-top"><h4 class="block-title"><span>Bleib in Verbindung</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,204</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HallofGaming.de" target="_blank">Gefällt mir</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">123</span><span class="td_social_info td_social_info_name">Nachfolger</span><span class="td_social_button"><a href="https://twitter.com/HallofGaming" target="_blank">Folgen</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">158</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="http://www.youtube.com/HallofGamingDE" target="_blank">Abonnieren</a></span></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_desktop_1200px_position_1 -->
<div id='div-gpt-ad-1435238517123-8' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-8');});</script>
</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_landscape_1019-1199px_position_1 -->
<div id='div-gpt-ad-1435238517123-10' style='height:250px; width:250px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-10');});</script>
</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_portrait_768-1018px_position_1 -->
<div id='div-gpt-ad-1435238517123-12' style='height:200px; width:200px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-12');});</script>
</div>
</div>

<div class="td-visible-phone">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_phones_0-767px_position_1 -->
<div id='div-gpt-ad-1435238517123-14' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-14');});</script>
</div>
</div></div><script>var block_td_uid_107_57dd4579b65f9=new tdBlock();block_td_uid_107_57dd4579b65f9.id="td_uid_107_57dd4579b65f9";block_td_uid_107_57dd4579b65f9.atts='{"custom_title":"Die beliebtesten Artikel","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_107_57dd4579b65f9_rand"}';block_td_uid_107_57dd4579b65f9.td_column_number="1";block_td_uid_107_57dd4579b65f9.block_type="td_block_7";block_td_uid_107_57dd4579b65f9.post_count="5";block_td_uid_107_57dd4579b65f9.found_posts="4516";block_td_uid_107_57dd4579b65f9.header_color="#";block_td_uid_107_57dd4579b65f9.ajax_pagination_infinite_stop="";block_td_uid_107_57dd4579b65f9.max_num_pages="904";tdBlocksArray.push(block_td_uid_107_57dd4579b65f9);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_107_57dd4579b65f9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Die beliebtesten Artikel</span></h4><div id=td_uid_107_57dd4579b65f9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/game_reviews/joes-diner-gaehnende-langeweile-in-der-nachtschicht-im-test" rel="bookmark" title="Joe’s Diner –  Gähnende Langeweile in der Nachtschicht im Test"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/04/xjoes_diner_review-100x70.jpg.pagespeed.ic.6Tu1_Jh1gc.jpg" alt="" title="Joe’s Diner –  Gähnende Langeweile in der Nachtschicht im Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/game_reviews/joes-diner-gaehnende-langeweile-in-der-nachtschicht-im-test" rel="bookmark" title="Joe’s Diner –  Gähnende Langeweile in der Nachtschicht im Test">Joe’s Diner –  Gähnende Langeweile in der Nachtschicht im Test</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/ddr4-ram-konnte-erst-2016-erscheinen" rel="bookmark" title="DDR4 RAM &#8211; Könnte erst 2016 erscheinen"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2013/04/xDDR4-RAM-100x70.jpg.pagespeed.ic.LHVN5Swb7g.jpg" alt="" title="DDR4 RAM &#8211; Könnte erst 2016 erscheinen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/ddr4-ram-konnte-erst-2016-erscheinen" rel="bookmark" title="DDR4 RAM &#8211; Könnte erst 2016 erscheinen">DDR4 RAM &#8211; Könnte erst 2016 erscheinen</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-04-15T17:12:57+00:00">15. April 2013</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/game_reviews/hektor-die-psychische-instabilitaet-im-test" rel="bookmark" title="HEKTOR – Die psychische Instabilität im Test"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/03/xhektor_review-100x70.jpg.pagespeed.ic.vhUCVNAyLw.jpg" alt="" title="HEKTOR – Die psychische Instabilität im Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/game_reviews/hektor-die-psychische-instabilitaet-im-test" rel="bookmark" title="HEKTOR – Die psychische Instabilität im Test">HEKTOR – Die psychische Instabilität im Test</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/the-shattering-psycho-horror-fuer-2018-angekuendigt" rel="bookmark" title="The Shattering &#8211; Psycho-Horror für 2018 angekündigt"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/08/xshattering_news-100x70.jpg.pagespeed.ic.gB8VyJOeze.jpg" alt="" title="The Shattering &#8211; Psycho-Horror für 2018 angekündigt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/the-shattering-psycho-horror-fuer-2018-angekuendigt" rel="bookmark" title="The Shattering &#8211; Psycho-Horror für 2018 angekündigt">The Shattering &#8211; Psycho-Horror für 2018 angekündigt</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-20T15:31:37+00:00">20. August 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/2011-ruckblick-aus-der-sicht-des-jugendschutzes" rel="bookmark" title="2011 &#8211; Rückblick aus der Sicht des Jugendschutzes"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2011/12/xusk-100x70.gif.pagespeed.ic.0eMUBQrG1F.jpg" alt="" title="2011 &#8211; Rückblick aus der Sicht des Jugendschutzes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/2011-ruckblick-aus-der-sicht-des-jugendschutzes" rel="bookmark" title="2011 &#8211; Rückblick aus der Sicht des Jugendschutzes">2011 &#8211; Rückblick aus der Sicht des Jugendschutzes</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-12-27T17:48:56+00:00">27. Dezember 2011</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_107_57dd4579b65f9" data-td_block_id="td_uid_107_57dd4579b65f9">MEHR ANZEIGEN<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_upcoming_events_widget"><div class="block-title"><span>Release Kalender</span></div><div id="rhc-upcoming-0"></div><div id="calendarize-0" class="rhcalendar upcoming-widget not-widget rhc-empty-header  rhc_holder" data-rhc_ui_theme="" data-rhc_options="{&quot;editable&quot;:false,&quot;mode&quot;:&quot;view&quot;,&quot;modes&quot;:{&quot;view&quot;:{&quot;label&quot;:&quot;View&quot;,&quot;options&quot;:{&quot;weekNumberTitle&quot;:&quot;W&quot;,&quot;weekNumbers&quot;:false,&quot;loadingOverlay&quot;:&quot;1&quot;,&quot;weekMode&quot;:&quot;fixed&quot;,&quot;header&quot;:{&quot;left&quot;:&quot;&quot;,&quot;center&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;},&quot;events_source&quot;:&quot;http:\/\/www.hallofgaming.de\/?rhc_action=get_calendar_events&quot;,&quot;events_source_query&quot;:&quot;&amp;post_type[]=events&quot;,&quot;defaultView&quot;:&quot;rhc_event&quot;,&quot;aspectRatio&quot;:1.35,&quot;weekends&quot;:true,&quot;allDayDefault&quot;:true,&quot;titleFormat&quot;:{&quot;month&quot;:&quot;MMMM yyyy&quot;,&quot;week&quot;:&quot;MMM d[ yyyy]{ '\u2014'[ MMM] d yyyy}&quot;,&quot;day&quot;:&quot;dddd, MMM d, yyyy&quot;},&quot;columnFormat&quot;:{&quot;month&quot;:&quot;ddd&quot;,&quot;week&quot;:&quot;ddd M\/d&quot;,&quot;day&quot;:&quot;dddd M\/d&quot;},&quot;timeFormat&quot;:{&quot;month&quot;:&quot;h(:mm)t&quot;,&quot;week&quot;:&quot;h:mm{ - h:mm}&quot;,&quot;day&quot;:&quot;h:mm{ - h:mm}&quot;},&quot;tooltip&quot;:{&quot;startDate&quot;:&quot;ddd MMMM d, yyyy h:mm TT&quot;,&quot;startDateAllDay&quot;:&quot;ddd MMMM d, yyyy&quot;,&quot;endDate&quot;:&quot;ddd MMMM d, yyyy h:mm TT&quot;,&quot;endDateAllDay&quot;:&quot;ddd MMMM d, yyyy&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;disableTitleLink&quot;:&quot;0&quot;,&quot;enableCustom&quot;:true,&quot;taxonomy_links&quot;:true,&quot;image&quot;:1},&quot;tooltip_on_hover&quot;:&quot;0&quot;,&quot;tooltip_close_on_title_leave&quot;:&quot;0&quot;,&quot;axisFormat&quot;:&quot;h(:mm)tt&quot;,&quot;isRTL&quot;:false,&quot;firstDay&quot;:1,&quot;monthNames&quot;:[&quot;Januar&quot;,&quot; Februar&quot;,&quot; M\u00e4rz&quot;,&quot; April&quot;,&quot; Mai&quot;,&quot; Juni&quot;,&quot; Juli&quot;,&quot; August&quot;,&quot; September&quot;,&quot; Oktober&quot;,&quot; November&quot;,&quot; Dezember&quot;],&quot;monthNamesShort&quot;:[&quot;Jan&quot;,&quot; Feb&quot;,&quot; Mrz&quot;,&quot; Apr&quot;,&quot; Mai&quot;,&quot; Jun&quot;,&quot; Jul&quot;,&quot; Aug&quot;,&quot; Sep&quot;,&quot; Okt&quot;,&quot; Nov&quot;,&quot; Dez&quot;],&quot;dayNames&quot;:[&quot;Sonntag&quot;,&quot; Montag&quot;,&quot; Dienstag&quot;,&quot; Mittwoch&quot;,&quot; Donnerstag&quot;,&quot; Freitag&quot;,&quot; Samstag&quot;],&quot;dayNamesShort&quot;:[&quot;So&quot;,&quot; Mo&quot;,&quot; Di&quot;,&quot; Mi&quot;,&quot; Do&quot;,&quot; Fr&quot;,&quot; Sa&quot;],&quot;buttonText&quot;:{&quot;today&quot;:&quot;today&quot;,&quot;month&quot;:&quot;month&quot;,&quot;week&quot;:&quot;week&quot;,&quot;day&quot;:&quot;day&quot;,&quot;prev&quot;:&quot;&quot;,&quot;next&quot;:&quot;&quot;,&quot;prevYear&quot;:&quot;&quot;,&quot;nextYear&quot;:&quot;&quot;,&quot;rhc_search&quot;:&quot;Calendar&quot;,&quot;rhc_event&quot;:&quot;event&quot;,&quot;rhc_detail&quot;:&quot;detail&quot;,&quot;rhc_gmap&quot;:&quot;map&quot;,&quot;rhc_filter&quot;:&quot;&amp;nbsp;&quot;},&quot;buttonIcons&quot;:{&quot;prev&quot;:&quot;circle-triangle-w&quot;,&quot;next&quot;:&quot;circle-triangle-e&quot;},&quot;transition&quot;:{&quot;notransition&quot;:&quot;0&quot;,&quot;easing&quot;:&quot;easeInOutExpo&quot;,&quot;duration&quot;:&quot;600&quot;,&quot;direction&quot;:&quot;horizontal&quot;},&quot;eventList&quot;:{&quot;TitleFormat&quot;:&quot;MMMM yyyy&quot;,&quot;DateFormat&quot;:&quot;dddd MMMM d, yyyy&quot;,&quot;StartDateFormat&quot;:&quot;dddd MMMM d, yyyy. h:mmtt&quot;,&quot;StartDateFormatAllDay&quot;:&quot;dddd MMMM d, yyyy.&quot;,&quot;ShowHeader&quot;:&quot;0&quot;,&quot;eventListNoEventsText&quot;:&quot;Keine Erscheinung geplant&quot;,&quot;monthsahead&quot;:&quot;24&quot;,&quot;daysahead&quot;:&quot;&quot;,&quot;upcoming&quot;:&quot;1&quot;,&quot;reverse&quot;:&quot;&quot;,&quot;display&quot;:&quot;5&quot;,&quot;outofrange&quot;:&quot;&quot;,&quot;eventlist_template&quot;:&quot;#elist_template_calendarize-0&quot;,&quot;extDateFormat&quot;:&quot;MMMM d, yyyy&quot;,&quot;extTimeFormat&quot;:&quot;h:mm tt&quot;,&quot;extDateTimeFormat&quot;:&quot;MMMM d, yyyy.  h:mm tt&quot;,&quot;extendedDetails&quot;:&quot;0&quot;,&quot;delta&quot;:&quot;&quot;,&quot;stack&quot;:&quot;&quot;,&quot;auto&quot;:&quot;&quot;,&quot;scrolloffset&quot;:&quot;&quot;,&quot;removeended&quot;:&quot;&quot;},&quot;widgetlist&quot;:{&quot;sel&quot;:&quot;rhc-upcoming-0&quot;,&quot;number&quot;:&quot;5&quot;,&quot;showimage&quot;:&quot;1&quot;,&quot;fcdate_format&quot;:&quot;MMM d, yyyy&quot;,&quot;fctime_format&quot;:&quot;h:mmtt&quot;,&quot;start&quot;:&quot;2016-09-16 00:00:00&quot;,&quot;end&quot;:&quot;2017-09-17 23:59:59&quot;,&quot;horizon&quot;:&quot;hour&quot;,&quot;using_calendar_url&quot;:&quot;&quot;,&quot;loading_method&quot;:&quot;ajax&quot;,&quot;historic&quot;:&quot;0&quot;,&quot;specific_date&quot;:&quot;&quot;,&quot;words&quot;:&quot;10&quot;,&quot;dayspast&quot;:&quot;&quot;,&quot;premiere&quot;:&quot;&quot;},&quot;eventClick&quot;:fc_click,&quot;eventMouseover&quot;:fc_mouseover,&quot;singleSource&quot;:&quot;http:\/\/www.hallofgaming.de\/?rhc_action=get_rendered_item&quot;,&quot;for_widget&quot;:0,&quot;widget_dayclick&quot;:&quot;&quot;,&quot;widget_link&quot;:&quot;&quot;,&quot;widget_link_view&quot;:&quot;&quot;,&quot;widget_google_map&quot;:&quot;interactive&quot;,&quot;widget_onechardaylabel&quot;:&quot;&quot;,&quot;widget_autohover&quot;:&quot;&quot;,&quot;widget_autoclick&quot;:&quot;&quot;,&quot;widget_hformat&quot;:&quot;&quot;,&quot;gotodate&quot;:&quot;&quot;,&quot;ev_calendar&quot;:&quot;&quot;,&quot;ev_venue&quot;:&quot;&quot;,&quot;ev_organizer&quot;:&quot;&quot;,&quot;allDaySlot&quot;:true,&quot;allDayText&quot;:&quot;all-day&quot;,&quot;firstHour&quot;:6,&quot;slotMinutes&quot;:30,&quot;minTime&quot;:0,&quot;maxTime&quot;:24,&quot;json_feed&quot;:false,&quot;json_only&quot;:0,&quot;tax_filter&quot;:&quot;0&quot;,&quot;tax_filter_label&quot;:{&quot;year&quot;:&quot;Year&quot;,&quot;month&quot;:&quot;Month&quot;},&quot;tax_filter_skip&quot;:[],&quot;tax_filter_include&quot;:[],&quot;tax_filter_multiple&quot;:1,&quot;sidelist&quot;:{&quot;open&quot;:&quot;0&quot;,&quot;link_target&quot;:&quot;_blank&quot;,&quot;template&quot;:&quot;#sidelist_template_calendarize-0&quot;,&quot;labels&quot;:{&quot;tab&quot;:&quot;Event list&quot;}},&quot;hiddenDays&quot;:[],&quot;skipMonths&quot;:[],&quot;matchBackground&quot;:&quot;0&quot;,&quot;shrink&quot;:&quot;1&quot;,&quot;month_event_image&quot;:&quot;0&quot;,&quot;upcoming&quot;:&quot;0&quot;,&quot;upcoming_trim_past&quot;:&quot;0&quot;,&quot;left_trim_date&quot;:&quot;0&quot;,&quot;right_trim_date&quot;:&quot;0&quot;,&quot;nextDayThreshold&quot;:&quot;&quot;,&quot;showothermonth&quot;:&quot;1&quot;,&quot;feed&quot;:&quot;&quot;,&quot;norepeat&quot;:&quot;0&quot;,&quot;event_skip&quot;:0,&quot;local_tz&quot;:0,&quot;debugjs&quot;:0,&quot;preload&quot;:0,&quot;allday_group&quot;:0,&quot;max_events&quot;:0,&quot;render_events&quot;:1,&quot;fixed_title&quot;:&quot;&quot;,&quot;btn_tax_parent_only&quot;:&quot;&quot;}}},&quot;common&quot;:{&quot;theme&quot;:false,&quot;icalendar_align&quot;:&quot;right&quot;}}"><div class="fullCalendar"></div><div class="fc-filters-dialog-holder fc-display-none" style="display:none;">
	<div class="fc-filters-dialog">
		<div class="fbd-main-holder">
			<div class="fbd-head">
				<div class="fbd-close-tooltip rhc-close-icon"><a title="Close dialog" href="javascript:void(0);"></a></div>			
			</div>
			<div class="fbd-body">
								<div class="fbd-dialog-content">
<ul class='fbd-ul'><li class="fbd-tabs"><a data-tab-target=".tab-calendar">Calendars</a></li></ul><div data-taxonomy="calendar" class='fbd-filter-group fbd-tabs-panel tab-calendar'><div class="fbd-checked"></div><div class="fbd-unchecked"><div data-tab-index="0" class="fbd-cell"><label for="calendar_next-releases_0"><input data-taxonomy="calendar" id="calendar_next-releases_0" class="fbd-checkbox fbd-filter" type="checkbox" name="calendar_next-releases" value="next-releases" title="NEXT RELEASES" data-parent="0"/>&nbsp;<span class="fbd-term-label">NEXT RELEASES</span></label></div></div><div class="fbd-clear"></div></div>			
				</div>
				<div class="fbd-dialog-controls">
					<input type="button" class="fbd-button-secondary fbd-dg-remove" name="fbd-dg-remove" value="Show all"/>
					<input type="button" class="fbd-button fbd-button-primary fbd-dg-apply" name="fbd-dg-apply" value="Apply filters"/>
					<div class="fbd-status">
						<img src="http://www.hallofgaming.de/wp-admin/images/wpspin_light.gif" alt=""/>
					</div>
					<div class="fbd-clear"></div>
				</div>
				<div class="fbd-clear"></div>
			</div>
			<div class="fbd-clear"></div>
		</div>
	</div>
</div>
<div style="clear:both"></div><noscript><ul><li><a href="http://www.hallofgaming.de/events/mafia-iii-release-termin">Mafia III</a></li><li><a href="http://www.hallofgaming.de/events/gears-of-war-4-release-termin">Gears of War 4</a></li><li><a href="http://www.hallofgaming.de/events/battlefield-1-release-termin">Battlefield 1</a></li><li><a href="http://www.hallofgaming.de/events/call-of-duty-infinite-warfare-release-termin">Call of Duty: Infinite Warfare</a></li><li><a href="http://www.hallofgaming.de/events/dishonored-ii-das-vermaechtnis-der-maske-release-termin">Dishonored II: Das Vermächtnis der Maske</a></li></ul><a href="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum/rhc-past-events/0/">Older events</a><a href="http://www.hallofgaming.de/news/meadow-online-mmo-aus-dem-shelter-universum/rhc-upcoming-events/1/">Next events</a></noscript><div itemscope itemtype="http://schema.org/Event"><meta itemprop="name" content="Meadow &#8211; Online-MMO aus dem Shelter Universum"><meta itemprop="url" content="http://www.hallofgaming.de/events/mafia-iii-release-termin"><meta itemprop="startDate" content="2016-10-07T00:00:00"><meta itemprop="endDate" content="2016-10-07T00:00:00"></div><div itemscope itemtype="http://schema.org/Event"><meta itemprop="name" content="Meadow &#8211; Online-MMO aus dem Shelter Universum"><meta itemprop="url" content="http://www.hallofgaming.de/events/gears-of-war-4-release-termin"><meta itemprop="startDate" content="2016-10-11T00:00:00"><meta itemprop="endDate" content="2016-10-11T00:00:00"></div><div itemscope itemtype="http://schema.org/Event"><meta itemprop="name" content="Meadow &#8211; Online-MMO aus dem Shelter Universum"><meta itemprop="url" content="http://www.hallofgaming.de/events/battlefield-1-release-termin"><meta itemprop="startDate" content="2016-10-21T00:00:00"><meta itemprop="endDate" content="2016-10-21T00:00:00"></div><div itemscope itemtype="http://schema.org/Event"><meta itemprop="name" content="Meadow &#8211; Online-MMO aus dem Shelter Universum"><meta itemprop="url" content="http://www.hallofgaming.de/events/call-of-duty-infinite-warfare-release-termin"><meta itemprop="startDate" content="2016-11-04T00:00:00"><meta itemprop="endDate" content="2016-11-04T00:00:00"></div><div itemscope itemtype="http://schema.org/Event"><meta itemprop="name" content="Meadow &#8211; Online-MMO aus dem Shelter Universum"><meta itemprop="url" content="http://www.hallofgaming.de/events/dishonored-ii-das-vermaechtnis-der-maske-release-termin"><meta itemprop="startDate" content="2016-11-11T00:00:00"><meta itemprop="endDate" content="2016-11-11T00:00:00"></div></div><!-- fullcalendar integrated uew --></aside><div class="td-a-rec td-a-rec-id-custom_ad_2 "><div class="td-visible-desktop">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_desktop_1200px_position_2 -->
<div id='div-gpt-ad-1435238517123-9' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-9');});</script>
</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_landscape_1019-1199px_position_2 -->
<div id='div-gpt-ad-1435238517123-11' style='height:250px; width:250px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-11');});</script>
</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_ipad_portrait_768-1018px_position_2 -->
<div id='div-gpt-ad-1435238517123-13' style='height:200px; width:200px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-13');});</script>
</div>
</div>

<div class="td-visible-phone">
<!-- /7438199/hall_of_gaming_2014_standard_sidebar_ad_phones_0-767px_position_2 -->
<div id='div-gpt-ad-1435238517123-15' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435238517123-15');});</script>
</div>
</div></div><script>var block_td_uid_108_57dd4579d0709=new tdBlock();block_td_uid_108_57dd4579d0709.id="td_uid_108_57dd4579d0709";block_td_uid_108_57dd4579d0709.atts='{"custom_title":"Die Neusten Tests","custom_url":"","header_text_color":"#","header_color":"#","category_id":"7937","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"mehr","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_108_57dd4579d0709_rand"}';block_td_uid_108_57dd4579d0709.td_column_number="1";block_td_uid_108_57dd4579d0709.block_type="td_block_7";block_td_uid_108_57dd4579d0709.post_count="5";block_td_uid_108_57dd4579d0709.found_posts="245";block_td_uid_108_57dd4579d0709.header_color="#";block_td_uid_108_57dd4579d0709.ajax_pagination_infinite_stop="";block_td_uid_108_57dd4579d0709.max_num_pages="49";tdBlocksArray.push(block_td_uid_108_57dd4579d0709);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_108_57dd4579d0709_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Die Neusten Tests</span></h4><div id=td_uid_108_57dd4579d0709 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/the-technomancer-die-monotonie-auf-dem-mars-im-test" rel="bookmark" title="The Technomancer – Die Monotonie auf dem Mars im Test"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/07/xTechnomancer_Review-100x70.jpg.pagespeed.ic.vjsBa-n5JU.jpg" alt="" title="The Technomancer – Die Monotonie auf dem Mars im Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/the-technomancer-die-monotonie-auf-dem-mars-im-test" rel="bookmark" title="The Technomancer – Die Monotonie auf dem Mars im Test">The Technomancer – Die Monotonie auf dem Mars im Test</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/game_reviews/unravel-ein-garn-geht-auf-reisen-im-test" rel="bookmark" title="Unravel – Ein Garn geht auf Reisen im Test"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/02/xunravel_review-100x70.jpg.pagespeed.ic.TIGUMYHNdT.jpg" alt="" title="Unravel – Ein Garn geht auf Reisen im Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/game_reviews/unravel-ein-garn-geht-auf-reisen-im-test" rel="bookmark" title="Unravel – Ein Garn geht auf Reisen im Test">Unravel – Ein Garn geht auf Reisen im Test</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/game_reviews/skyhill-das-postapokalyptische-four-seasons-im-test" rel="bookmark" title="SKYHILL –  Das postapokalyptische Four Seasons im Test"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/10/xskyhill_review-100x70.jpg.pagespeed.ic.nyAGRDXFqA.jpg" alt="" title="SKYHILL –  Das postapokalyptische Four Seasons im Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/game_reviews/skyhill-das-postapokalyptische-four-seasons-im-test" rel="bookmark" title="SKYHILL –  Das postapokalyptische Four Seasons im Test">SKYHILL –  Das postapokalyptische Four Seasons im Test</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/mause/decus-die-gaming-maus-von-speedlink-im-test" rel="bookmark" title="DECUS &#8211; Die Gaming Maus von Speedlink im Test"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/09/xSpeedLink-DECUS-Verpackung-100x70.jpg.pagespeed.ic.KTnBieTciI.jpg" alt="" title="DECUS &#8211; Die Gaming Maus von Speedlink im Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/mause/decus-die-gaming-maus-von-speedlink-im-test" rel="bookmark" title="DECUS &#8211; Die Gaming Maus von Speedlink im Test">DECUS &#8211; Die Gaming Maus von Speedlink im Test</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/tastaturen/parthica-gaming-tastatur-von-speedlink-im-test" rel="bookmark" title="PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/09/xPARTHICA-_-verpackung-100x70.jpg.pagespeed.ic.VSFBO15SEG.jpg" alt="" title="PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/reviews/hardware_reviews/tastaturen/parthica-gaming-tastatur-von-speedlink-im-test" rel="bookmark" title="PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test">PARTHICA &#8211; Gaming Tastatur von SPEEDLINK im Test</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_108_57dd4579d0709" data-td_block_id="td_uid_108_57dd4579d0709">MEHR ANZEIGEN<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Partnerseiten </span></div>			<div class="textwidget"><a href="http://gameplaygamers.com">Gameplaygamers </a></br>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <script>var block_td_uid_109_57dd4579d50c1=new tdBlock();block_td_uid_109_57dd4579d50c1.id="td_uid_109_57dd4579d50c1";block_td_uid_109_57dd4579d50c1.atts='{"custom_title":"Neues von HoG.TV","custom_url":"","header_text_color":"#","header_color":"#","category_id":"82","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_109_57dd4579d50c1_rand"}';block_td_uid_109_57dd4579d50c1.td_column_number="2";block_td_uid_109_57dd4579d50c1.block_type="td_block_1";block_td_uid_109_57dd4579d50c1.post_count="5";block_td_uid_109_57dd4579d50c1.found_posts="61";block_td_uid_109_57dd4579d50c1.header_color="#";block_td_uid_109_57dd4579d50c1.ajax_pagination_infinite_stop="";block_td_uid_109_57dd4579d50c1.max_num_pages="13";tdBlocksArray.push(block_td_uid_109_57dd4579d50c1);</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_109_57dd4579d50c1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Neues von HoG.TV</span></h4><div id=td_uid_109_57dd4579d50c1 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/unser-interview-von-der-gamescom-mit-wolf-von-den-threaks-zu-beatbuddy-und-retro-invasion" rel="bookmark" title="Unser Interview von der Gamescom mit Wolf von den Threaks zu Beatbuddy und Retro Invasion"><img width="324" height="235" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/08/xmaxresdefault36-324x235.jpg.pagespeed.ic.OqJRPVIObU.jpg" alt="" title="Unser Interview von der Gamescom mit Wolf von den Threaks zu Beatbuddy und Retro Invasion"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/unser-interview-von-der-gamescom-mit-wolf-von-den-threaks-zu-beatbuddy-und-retro-invasion" rel="bookmark" title="Unser Interview von der Gamescom mit Wolf von den Threaks zu Beatbuddy und Retro Invasion">Unser Interview von der Gamescom mit Wolf von den Threaks zu...</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.hallofgaming.de/author/adminhog">Sebastian Hoff</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-20T16:46:13+00:00">20. August 2015</time></div>                <div class="td-module-comments"><a href="http://www.hallofgaming.de/media/videos/unser-interview-von-der-gamescom-mit-wolf-von-den-threaks-zu-beatbuddy-und-retro-invasion#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Auf der Gamescom 2015 wahren wir bei der Indi Arena und haben unsere langjährigen Freunde von der Hamburger Indi-Spiele-Schmiede Threaks besucht.

Da haben wir uns...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/black-forest-games-interview-mit-mischa-strecker-auf-der-gamescom-2015" rel="bookmark" title="Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom 2015"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/08/xmaxresdefault27-100x70.jpg.pagespeed.ic.iLHT6R5cLk.jpg" alt="" title="Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom 2015"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/video-small.png.pagespeed.ce.qDY_7QxYfB.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/black-forest-games-interview-mit-mischa-strecker-auf-der-gamescom-2015" rel="bookmark" title="Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom 2015">Black Forest Games &#8211; Interview mit Mischa Strecker auf der Gamescom...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-13T17:11:38+00:00">13. August 2015</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/interview-mit-jared-disco-lando-huckaby-ueber-star-citizen-und-squadron-42" rel="bookmark" title="Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und Squadron 42"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/08/xmaxresdefault23-100x70.jpg.pagespeed.ic.WZUcoKxcA_.jpg" alt="" title="Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und Squadron 42"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/video-small.png.pagespeed.ce.qDY_7QxYfB.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/interview-mit-jared-disco-lando-huckaby-ueber-star-citizen-und-squadron-42" rel="bookmark" title="Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und Squadron 42">Interview mit  Jared &#8220;Disco Lando&#8221; Huckaby über Star Citizen und...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-10T13:56:46+00:00">10. August 2015</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/interview-mit-dem-defcon-unlimited-stuntteam-auf-der-hobbit-con-3" rel="bookmark" title="Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/04/xmaxresdefault29-100x70.jpg.pagespeed.ic.jiI1Grfwbn.jpg" alt="" title="Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/video-small.png.pagespeed.ce.qDY_7QxYfB.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/interview-mit-dem-defcon-unlimited-stuntteam-auf-der-hobbit-con-3" rel="bookmark" title="Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3">Interview mit dem Defcon Unlimited Stuntteam auf der Hobbit Con 3</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-12T14:12:57+00:00">12. April 2015</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/interview-mit-tommy-krappweis-auf-der-hobbit-con-3" rel="bookmark" title="Interview mit Tommy Krappweis auf der Hobbit Con 3"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/04/xmaxresdefault16-100x70.jpg.pagespeed.ic.OoBUifzhlA.jpg" alt="" title="Interview mit Tommy Krappweis auf der Hobbit Con 3"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/video-small.png.pagespeed.ce.qDY_7QxYfB.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/interview-mit-tommy-krappweis-auf-der-hobbit-con-3" rel="bookmark" title="Interview mit Tommy Krappweis auf der Hobbit Con 3">Interview mit Tommy Krappweis auf der Hobbit Con 3</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-07T19:19:03+00:00">7. April 2015</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_wpstatistics_widget"><div class="block-title"><span>Besuchs Statistiken</span></div><ul><li><label>User Online: </label>1</li><li><label>Today Visit: </label>4.312</li><li><label>Yesterday Visit: </label>6.575</li><li><label>Week Visit: </label>52.539</li><li><label>Month Visit: </label>230.076</li><li><label>Years Visit: </label>3.201.420</li></ul></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.hallofgaming.de/"><img class="td-retina-data" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/06/hog_2014_logo_v3_weiß1-328x109.png" data-retina="http://www.hallofgaming.de/gofugyourself/uploads/2015/06/hog_2014_logo_v3_weiß1-328x109.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hall of Gaming ist ein seit 2011 bekanntes und anerkanntes Fachmagazin rund um die Themen Gaming, Hardware und neue Medien. </br></br>

Wir sind auf Computer- und Videospiele sowie Soft- und Hardware spezialisiert. Usern stehen neben aktuellen News und Testberichten zahlreiche Videos und Screenshots zur Verfügung. Hall of Gaming bewertet dabei kritischer und härter als vergleichbare Magazine und informiert seine Besucher damit anständig und fair.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@hallofgmaing.de">info@hallofgmaing.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/HallofGaming.de" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+HallofgamingDeOfficial" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://steamcommunity.com/groups/hallofgaming" title="Steam"><i class="td-icon-font td-icon-steam"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/HallofGaming" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/HallofGamingDE" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footmenu-container"><ul id="menu-footmenu" class="td-subfooter-menu"><li id="menu-item-18385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18385"><a href="http://www.hallofgaming.de/werben-auf-hallofgaming-de">Mediadaten / Werben</a></li>
<li id="menu-item-18201" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18201"><a href="http://www.hallofgaming.de/jobs">Jobs</a></li>
<li id="menu-item-18203" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18203"><a href="http://www.hallofgaming.de/impressum">Impressum</a></li>
<li id="menu-item-18199" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18199"><a href="http://www.hallofgaming.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-18200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18200"><a href="http://www.hallofgaming.de/disclaimer">Haftungsausschluss (Disclaimer)</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Hall of Gaming - since 2011                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">jQuery(document).ready(function(){var noticeType='multi';var cExpiry='5';var icon='/wp-content/plugins/lu-ban/1x1.png';var message='So wie es aussieht hast du einen AdBlocker in Gebrauch. Du würdest uns sehr helfen wenn du ihn auf unserer Seite deaktivieren könntest. Denn Werbung wird in der Regel nach Einblendungen bezahlt. Diese Einnahmen ermöglichen uns, die Umsetzung neuer Inhalte, die für Dich als Leser so interessant sind. Vielen Danke für das Verständnis! - Dein HoG Team ';var title='AdBlocker aktiviert?';var bClass='td-a-rec';var cClass='mxm7hi6tq0w2ac3zknp8bv5lj4f19sroudyge';var dClass='konhqib396ur8xk750agjfvszcmlep2w4yt1d';var ajaxurl='http://www.hallofgaming.de/wp-admin/admin-ajax.php';var lu_nonce='1a357745fc';var _0x33d2=["\x72\x65\x6D\x6F\x76\x65\x43\x6C\x61\x73\x73","\x61\x64\x64\x43\x6C\x61\x73\x73","\x2E"];jQuery(_0x33d2[2]+bClass)[_0x33d2[1]](cClass)[_0x33d2[0]](bClass);window.setTimeout(function(){if(document.getElementById("lu_advert")==undefined||jQuery('.'+cClass).height()<50||jQuery('.'+cClass+'iframe:hidden').length||jQuery('.'+cClass+'iframe').is(':hidden')){var blockStatus=true;jQuery.ajax({type:'POST',url:ajaxurl,data:{action:'lu_ajax',banStatus:'true',nonce:lu_nonce},});}else{var blockStatus=false;jQuery.ajax({type:'POST',url:ajaxurl,data:{action:'lu_ajax',banStatus:'false',nonce:lu_nonce},});}if(blockStatus==true&&noticeType=="multi"){jQuery('.'+cClass).prepend('<div class="'+dClass+'"><img class="ad-block-logo" src="'+[icon]+'" /><span class="ad-block-title">'+[title]+'</span><br /><span class="ad-block-msg">'+[message]+'</span></div>');}else if(blockStatus==true&&noticeType=="floating"){if(jQuery.cookie('BANnoticeVisibility')==='hidden'){jQuery('.'+dClass).hide();}else{jQuery('body').append('<div class="'+dClass+'" style="position: fixed;bottom: 0px;right: 0%;width: 270px;"><img class="float_logo" src="'+[icon]+'" /><div class="float_message">'+[message]+'</div><div class="float_close" title="Close">&#215;</div></div>');};jQuery('.float_close').click(function(){jQuery('.'+dClass).fadeToggle('slow');jQuery.cookie('BANnoticeVisibility','hidden',{expires:parseInt(cExpiry,10),path:'/'});});}},500);});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/cyberpunk-2077-wird-multiplayer-features-besitzen" rel="bookmark" title="Cyberpunk 2077 &#8211; Wird Multiplayer-Features besitzen"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2013/01/xcyberpunk-2077-title-reveal-100x70.jpg.pagespeed.ic.yrQ5h-HH_h.jpg" alt="" title="Cyberpunk 2077 &#8211; Wird Multiplayer-Features besitzen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/cyberpunk-2077-wird-multiplayer-features-besitzen" rel="bookmark" title="Cyberpunk 2077 &#8211; Wird Multiplayer-Features besitzen">Cyberpunk 2077 &#8211; Wird Multiplayer-Features besitzen</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-03-13T19:03:59+00:00">13. März 2013</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/max-payne-3-letzter-dlc-angekundigt" rel="bookmark" title="Max Payne 3 &#8211; Letzter DLC angekündigt"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2012/05/xMax-Payne-3-Cover-art-100x70.jpg.pagespeed.ic.uNnCzVpQ6J.jpg" alt="" title="Max Payne 3 &#8211; Letzter DLC angekündigt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/max-payne-3-letzter-dlc-angekundigt" rel="bookmark" title="Max Payne 3 &#8211; Letzter DLC angekündigt">Max Payne 3 &#8211; Letzter DLC angekündigt</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-01-17T20:05:20+00:00">17. Januar 2013</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/media/videos/nether-beta-preview" rel="bookmark" title="Nether Beta Preview"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2014/06/nether_preview_vid_pix-100x70.jpg" alt="" title="Nether Beta Preview"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/video-small.png.pagespeed.ce.qDY_7QxYfB.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/media/videos/nether-beta-preview" rel="bookmark" title="Nether Beta Preview">Nether Beta Preview</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-04T23:34:18+00:00">4. Juni 2014</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/crazy-killer-seit-ende-april-erhaeltlich" rel="bookmark" title="Crazy Killer &#8211; Seit Ende April erhältlich"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2016/05/xmaxresdefault-6-100x70.jpg.pagespeed.ic.UutDKuzTm7.jpg" alt="" title="Crazy Killer &#8211; Seit Ende April erhältlich"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/video-small.png.pagespeed.ce.qDY_7QxYfB.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/crazy-killer-seit-ende-april-erhaeltlich" rel="bookmark" title="Crazy Killer &#8211; Seit Ende April erhältlich">Crazy Killer &#8211; Seit Ende April erhältlich</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-05T14:02:37+00:00">5. Mai 2016</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/war-of-rights-historischer-shooter-mit-kickstarter-kampagne" rel="bookmark" title="War of Rights &#8211; Historischer Shooter mit Kickstarter-Kampagne"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/10/xmaxresdefault15-100x70.jpg.pagespeed.ic._aM19i1uap.jpg" alt="" title="War of Rights &#8211; Historischer Shooter mit Kickstarter-Kampagne"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.hallofgaming.de/gofugyourself/themes/Newspaper/images/icons/video-small.png.pagespeed.ce.qDY_7QxYfB.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/war-of-rights-historischer-shooter-mit-kickstarter-kampagne" rel="bookmark" title="War of Rights &#8211; Historischer Shooter mit Kickstarter-Kampagne">War of Rights &#8211; Historischer Shooter mit Kickstarter-Kampagne</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-16T00:07:12+00:00">16. Oktober 2015</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hallofgaming.de/news/star-wars-the-old-republic-erweiterung-fur-vorbesteller-verfugbar" rel="bookmark" title="Star Wars: The Old Republic &#8211; Erweiterung für Vorbesteller verfügbar"><img width="100" height="70" class="entry-thumb" src="http://www.hallofgaming.de/gofugyourself/uploads/2011/12/Star-Wars-TOR1-100x70.jpg" alt="" title="Star Wars: The Old Republic &#8211; Erweiterung für Vorbesteller verfügbar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hallofgaming.de/news/star-wars-the-old-republic-erweiterung-fur-vorbesteller-verfugbar" rel="bookmark" title="Star Wars: The Old Republic &#8211; Erweiterung für Vorbesteller verfügbar">Star Wars: The Old Republic &#8211; Erweiterung für Vorbesteller verfügbar</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-04-11T14:29:14+00:00">11. April 2013</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 57dd4579efac6
    -->

    
<!-- Background Manager Start -->
<div id="myatu_bgm_overlay" class="myatu_bgm_fs"></div><div id="myatu_bgm_img_group" class="myatu_bgm_fs" style="overflow: hidden;"><script type="text/javascript">//<![CDATA[
try{(function(a){myatu_bgm.addTopImage("-moz-opacity:.90;filter:alpha(opacity=90);opacity:.90;",function(){if((typeof myatu_bgm!=="undefined")&&(myatu_bgm.initial_ease_in==="true")){a(this).fadeIn("slow")}else{a(this).show()}})}(jQuery))}catch(e){};
//]]></script><noscript><img id="myatu_bgm_top" class="myatu_bgm_fs" src="http://www.hallofgaming.de/gofugyourself/uploads/2015/03/xhog_wp_89.jpg.pagespeed.ic.9lc5r6vEKW.jpg" alt="" style="-moz-opacity:.90; filter:alpha(opacity=90); opacity:.90;"/></noscript></div>
<!-- Background Manager End -->
<div id="fct-item-template" style="display:none;" class="fct-tooltip">
	<div class="fct-arrow-holder">
		<div class="fct-arrow"></div>
		<div class="fct-arrow-border"></div>		
	</div>
	<div class="fct-main">
		<div class="fct-header">
			<div class="fc-close-tooltip"><a title="Close" href="javascript:void(0);"></a></div>
			<div class="fc-title"></div>
		</div>
		<div class="fct-body">
			<div class="fct-dbox">
				<div class="fc-term-venue-gaddress fc-term-venue-gaddress"><label>Address</label></div>
				<div class="fc-start"><label class="tooltip-fc-start">Start</label></div>
				<div class="fc-end"><label class="tooltip-fc-end">End</label></div>
				<div class="fc-hide fc-tax-venue"><label class="tax-label"></label></div>			
			</div>
			<div class="fc-description"></div>
		</div>
		<div class="fct-footer">
			<div class="fc-social"></div>
           <div class="fc-image"></div>
		</div>	
	</div>
</div>
<script type="text/javascript">var rhc_event_tpl="<div class=\"fc-event-list-container\">\n\t<!-- you can replace with custom content to be displayed before the items -->\n\t<div class=\"fc-event-list-holder\">\n\t\t<div class=\"fc-event-list-no-events fc-remove\"><div class=\"fc-no-list-events-message\"><\/div><\/div>\n\t\t<div class=\"fc-event-list-date fc-remove\"><h3 class=\"fc-event-list-date-header\"><\/h3><\/div>\n\t\t<div class=\"fc-event-list-item fc-remove\">\n\t\t\t<div class=\"fc-event-list-content\">\n\t\t\t\t<h4><a class=\"fc-event-link fc-event-list-title\" href=\"{link}\" target=\"_BLANK\">{title}<\/a><\/h4>\n\n\t\t\t\t<div class=\"rhc fe-extrainfo-container elist-dbox fe-have-image-1\" >\n\t\t\t\t\t<div class=\"fe-extrainfo-container2 row-fluid\">\n\t\t\t\t\t\t<div class=\"fe-extrainfo-holder fe-extrainfo-col2 span8\">\n\t\t\t\t\t\t\t<div class=\"row-fluid\">\n\t\t\t\t\t\t\t\t<div class=\"span12 fe-cell-label dbox-title rhc-info-cell fe-cell-label\">\n\t\t\t\t\t\t\t\t\t<label class=\"fe-extrainfo-label\">Event details<\/label>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t<div class=\"row-fluid\">\n\t\t\t\t\t\t\t\t<div class=\"span6 fe-maincol fe-maincol-0\">\n\t\t\t\t\t\t\t\t\t<div class=\"rhc-info-cell\">\n\t\t\t\t\t\t\t\t\t\t<label class=\"fe-extrainfo-label\">Start<\/label>\n\t\t\t\t\t\t\t\t\t\t<span class=\"fe-extrainfo-value fc-start\">{fc-start}<\/span>&nbsp;\n\t\t\t\t\t\t\t\t\t\t<span class=\"fe-extrainfo-value fc-time\"><\/span>\n\t\t\t\t\t\t\t\t\t<\/div>\t\n\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t<div class=\"rhc-info-cell\">\n\t\t\t\t\t\t\t\t\t\t<label class=\"fe-extrainfo-label\">End<\/label>\n\t\t\t\t\t\t\t\t\t\t<span class=\"fe-extrainfo-value fc-end\">{fc-end}<\/span>&nbsp;\n\t\t\t\t\t\t\t\t\t\t<span class=\"fe-extrainfo-value fc-end-time\"><\/span>\n\t\t\t\t\t\t\t\t\t<\/div>\t\n\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t<div class=\"rhc-info-cell\">\n\t\t\t\t\t\t\t\t\t\t<label class=\"fe-extrainfo-label\">Address<\/label>\n\t\t\t\t\t\t\t\t\t\t<span class=\"fe-extrainfo-value fc-event-term taxonomy-venue-gaddress\"><\/span>\n\t\t\t\t\t\t\t\t\t<\/div>\t\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<div class=\"span6 fe-maincol fe-maincol-1\">\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t<div class=\"rhc-info-cell\">\n\t\t\t\t\t\t\t\t\t\t<label class=\"fe-extrainfo-label\">Venue<\/label>\n\t\t\t\t\t\t\t\t\t\t<span class=\"fe-extrainfo-value fc-event-term taxonomy-venue\">{venue}<\/span>\n\t\t\t\t\t\t\t\t\t<\/div>\t\n\t\t\t\t\t\t\t\t\t<div class=\"rhc-info-cell\">\n\t\t\t\t\t\t\t\t\t\t<label class=\"fe-extrainfo-label\">Organizer<\/label>\n\t\t\t\t\t\t\t\t\t\t<span class=\"fe-extrainfo-value fc-event-term taxonomy-organizer\">{organizer}<\/span>\n\t\t\t\t\t\t\t\t\t<\/div>\t\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t<\/div>\n\t\t\t\n\t\t\t\t\t\t\t<div class=\"fc-event-list-description dbox-description\">{description}<\/div>\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t<div class=\"fe-image-holder span4\">\n\t\t\t\t\t\t\t<div class=\"fc-event-list-featured-image\">\n\t\t\t\t\t\t\t\t<a class=\"fc-event-link\" href=\"{link}\" target=\"_BLANK\"><img class=\"fc-event-list-image\" src=\"\" \/><\/a>\n\t\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<\/div>\n\t\t\t\t<\/div>\t\t\t\t\n\n\t\t\t<\/div>\n\t\t\t<div class=\"fc-event-list-clear\"><\/div>\n\t\t\t\n\t\t<\/div>\n\t<\/div>\n<\/div>";</script>
<div id="elist_template_calendarize-0" style="display:none;"><div class="rhc-widget-upcoming-item  featured-[FEATURED]">
	<!--featured-->
	<div class="rhc-widget-upcoming-featured-image"></div>
	<!--featured-->
	<div class="rhc-widget-upcoming">
		<div class="rhc-widget-upcoming-title">
			<a class='rhc-title-link' href="#">[TITLE]</a>
			<div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-date">[DATE]</span>&nbsp;<span class="rhc-widget-time">[TIME]</span></div>
			
		</div>
		<div class="rhc-description">[DESCRIPTION]</div>
	</div>
	<div class="rhc-clear"></div>
</div></div><div id="sidelist_template_calendarize-0" style="display:none;"><div class="rhc-sidelist-item">
	<div class="rhc-sidelist-image"></div>
	<div class="rhc-sidelist-body">
		<div class="rhc-sidelist-date">dddd MMMM d, yyyy</div>
		<div class="rhc-sidelist-title">title</div>	
	</div>
</div></div><link rel='stylesheet' id='basecss-css' href='http://www.hallofgaming.de/gofugyourself/plugins/eu-cookie-law/css/A.style.css,qver=4.6.1.pagespeed.cf.9_1FlqIAw0.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
(function(e,t,n){function i(e){return e}function s(e){return o(decodeURIComponent(e.replace(r," ")))}function o(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}return e}function u(e){return a.json?JSON.parse(e):e}var r=/\+/g;var a=e.cookie=function(r,o,f){if(o!==n){f=e.extend({},a.defaults,f);if(o===null){f.expires=-1}if(typeof f.expires==="number"){var l=f.expires,c=f.expires=new Date;c.setDate(c.getDate()+l)}o=a.json?JSON.stringify(o):String(o);return t.cookie=[encodeURIComponent(r),"=",a.raw?o:encodeURIComponent(o),f.expires?"; expires="+f.expires.toUTCString():"",f.path?"; path="+f.path:"",f.domain?"; domain="+f.domain:"",f.secure?"; secure":""].join("")}var h=a.raw?i:s;var p=t.cookie.split("; ");var d=r?null:{};for(var v=0,m=p.length;v<m;v++){var g=p[v].split("=");var y=h(g.shift());var b=h(g.join("="));if(r&&r===y){d=u(b);break}if(!r){d[y]=u(b)}}return d};a.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==null){e.cookie(t,null,n);return true}return false}})(jQuery,document)
//]]></script>
<script type='text/javascript' src='http://www.hallofgaming.de/gofugyourself/themes/Newspaper/js/tagdiv_theme.min.js,qver=6.7.pagespeed.jm.MTDQRvBytS.js'></script>
<script src="http://www.hallofgaming.de/wp-includes/js/comment-reply.min.js,qver==4.6.1+wp-embed.min.js,qver==4.6.1.pagespeed.jc.jO0Ft9BanL.js"></script><script>eval(mod_pagespeed_Lf03kbQEB_);</script>
<script>eval(mod_pagespeed_MRcHh9bZxf);</script>
<script type='text/javascript'>//<![CDATA[
var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.hallofgaming.de\/news\/meadow-online-mmo-aus-dem-shelter-universum?nocookie=1"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(document).ready(function($){var euCookieSet=eucookielaw_data.euCookieSet;var expireTimer=eucookielaw_data.expireTimer;var scrollConsent=eucookielaw_data.scrollConsent;var networkShareURL=eucookielaw_data.networkShareURL;var isCookiePage=eucookielaw_data.isCookiePage;var isRefererWebsite=eucookielaw_data.isRefererWebsite;var deleteCookieUrl=eucookielaw_data.deleteCookieUrl;var autoBlock=eucookielaw_data.autoBlock;if(document.cookie.indexOf("euCookie")>=0){$(".pea_cook_wrapper").fadeOut("fast");euCookieSet=1;}if(euCookieSet>0){createCookie();}$(".eu_control_btn").click(function(){window.location.replace(deleteCookieUrl);});$("#fom").click(function(){if($('#fom').attr('href')==='#'){$(".pea_cook_more_info_popover").fadeIn("slow");$(".pea_cook_wrapper").fadeOut("fast");}});$("#pea_close").click(function(){$(".pea_cook_wrapper").fadeIn("fast");$(".pea_cook_more_info_popover").fadeOut("slow");});$('#pea_cook_btn, .eucookie').on('click',function(){euCookieConsent();});jQuery(window).scroll(function(){if(scrollConsent>0&&document.cookie.indexOf("euCookie")<0&&!euCookieSet){if(!isCookiePage){euCookieConsent();}}});function euCookieConsent(){createCookie();if(autoBlock==1){window.location=window.location;}}function createCookie(){var today=new Date(),expire=new Date();if(expireTimer>0){expire.setTime(today.getTime()+(expireTimer*24*60*60*1000));cookiestring="euCookie=set; "+networkShareURL+"expires="+expire.toUTCString()+"; path=/";}else{cookiestring="euCookie=set; "+networkShareURL+"path=/";}document.cookie=cookiestring;$(".pea_cook_wrapper").fadeOut("fast");}});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"28132 http:\/\/www.hallofgaming.de\/?p=28132","disqusShortname":"hallofgaming","disqusTitle":"Meadow \u2013 Online-MMO aus dem Shelter Universum","disqusUrl":"http:\/\/www.hallofgaming.de\/news\/meadow-online-mmo-aus-dem-shelter-universum","options":{"manualSync":""},"postId":"28132"};
//]]></script>
<script type='text/javascript' src='http://www.hallofgaming.de/gofugyourself/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"hallofgaming"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());
//]]></script>
<script type="text/javascript" id="slb_context">//<![CDATA[
if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){{$.extend(SLB,{"context":["public","user_guest"]});}}})})(jQuery);}
//]]></script>

<!-- JS generated by theme -->

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.hallofgaming.de/gofugyourself/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.hallofgaming.de/gofugyourself/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>

        <!-- Eu Cookie Law 2.9.3 -->
        <div class="pea_cook_wrapper pea_cook_bottomcenter" style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Durch das Fortsetzen der Benutzung dieser Seite, stimmst du der Benutzung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div class="pea_cook_more_info_popover_inner" style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen", um Ihnen das beste Surferlebnis möglich zu geben. Wenn Sie diese Website ohne Änderung Ihrer Cookie-Einstellungen zu verwenden fortzufahren, oder klicken Sie auf "Akzeptieren" unten, dann erklären Sie sich mit diesen.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p>
			</div>
        </div>

</body>
</html>